Line in auf alle Boxen???

Dieses Thema im Forum "Audio und Video" wurde erstellt von 00 Snyder, 26. Januar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Januar 2008
    Hi hab da ein problem mit meinem line in wenn ich da ne quelle wie jetzt z.b. meine ps3 ranhäng wird der ton nur über die vorderen beiden boxen ausgegeben aber die hinten und der bass und centerlautsprecher machen keinen krach. hab das AsRock 939 dual vsta die onboardsoundkarte hat den chipsatz c-media cm-6501 gibts vielleicht irgendein programm mit dem man das einstelln kann oder so? hoffe mir kann vielleicht jemand dabei helfen thx im vorraus.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. Januar 2008
    AW: Line in auf alle Boxen???

    Hast du dir mal Winamp Runtergeladen ? damit kannst du sogut wie alle Boxen einzeln ansteuern !

    Ansonsten versuch dir mal den neuesten treiber deiner Soundkarte runterzuladen !

    Hier ein link zu neuen treibern : --> http://www.pc-treiber.net/download_kategorie_97.html


    Naja schau mal nach ob es dann funktioniert !
     
  4. #3 26. Januar 2008
    AW: Line in auf alle Boxen???

    Den treiber lad ich grad aber das mit winamp interressiert mich gibts da ein plugin oder wie wird des angestellt das des das dann so suf alle boxen splittet?
     
  5. #4 26. Januar 2008
    AW: Line in auf alle Boxen???

    Jo so in etwa !

    Options = Einstellungen = und denn unten Pulgins !

    Da steht dann was von ein und ausgang !
     
  6. #5 26. Januar 2008
    AW: Line in auf alle Boxen???

    so hab jetzt den treiber drauf und bei winamp mal nachgeschaut aber wirklich ne verbindung von lie in und winamp find ich net wie immer nur aus den 2 frontboxen
     
  7. #6 26. Januar 2008
    AW: Line in auf alle Boxen???

    Start -> Einstellungen -> Systemsteuerung -> Sounds und Audiogeräte

    Auf dem ersten Reiter kannst du unten die Lautsprechereinstellungen auswählen indem du auf "Erweitert" klickst. Eventuell kannst du das Problem damit beheben, ansonst kann ich dir leider auchnet weiterhelfen.
     
  8. #7 26. Januar 2008
    AW: Line in auf alle Boxen???

    die möglichkeit hab ich leider schon versucht funzt leider nicht aber danke
     
  9. #8 27. Januar 2008
    AW: Line in auf alle Boxen???

    du weist schon das du beim normalen Line in nur ein Stereo-Signal für die vorderen beiden Lautsprecher überträgst? alles andere ist bloß abmischerei... hat dein Mainbord keinen Koaxialen oder Optischen Eingang?
     
  10. #9 27. Januar 2008
    AW: Line in auf alle Boxen???

    nein es hat keinen koaxialen oder optischen eingang nur line in und micro, wie meinst du das mit abmischerei? kennst du irgendein programm das des kann?
     

  11. Videos zum Thema
Die Seite wird geladen...