linux .iso gebrannt will aber nich booten`???

Dieses Thema im Forum "Rippen & Konvertieren" wurde erstellt von Big_Ben, 4. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. April 2006
    hallo erstmal...

    ICh habe mir zum 2ten mal die fünf linux .iso datein gesaugt und habe sie mit nero bruning rom 6.0 und ja die cd will einfach nicht booten ...

    Kann mir jemadn helfen ?


    Thx im vorraus
     

  2. Anzeige
  3. #2 4. April 2006
    hi
    Brenn die Iso dateien nicht mit nero sondern mit UltraIso. Ich weiss nicht wieso aber mit dem Nero kann ich auch keine boot-fähige cd's brennen.

    Bei mir funzt es mit dem UltraIso ohne prob's.

    hier hab's schnell auf Rapidshare getan : UltraIso 7.5.1


    hoffe konnte helfen :)

    mfg mogli88
     
  4. #3 4. April 2006
    oder du hats im BIOS als First boot Device das DVD/CD laufwerk nicht angegeben
     
  5. #4 5. April 2006
    es gibt auch einen Fx (x steht für 1-11)
    weiss leider nicht mehr welcher, versuch mal alle aus!
     
  6. #5 5. April 2006
    thx

    Erstma Großes Thx @ Moggli88

    Hat mit UltraIso gefuntz thx.das so schnell antworten kammen ;-)
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - linux iso gebrannt
  1. [Linux] Brenner brennt kein Isoś

    Gargoyle , 24. Oktober 2008 , im Forum: Linux & BSD
    Antworten:
    9
    Aufrufe:
    448
  2. Antworten:
    4
    Aufrufe:
    1.878
  3. Antworten:
    3
    Aufrufe:
    383
  4. Antworten:
    0
    Aufrufe:
    156
  5. Antworten:
    1
    Aufrufe:
    1.883