Linux Red Hat (GNOME)

Dieses Thema im Forum "Linux & BSD" wurde erstellt von beskhu3epnm, 10. Juni 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Juni 2006
    hallo


    habe volgendes Problem


    habe mir gerade eben auf meinen anderen rechner linux Red Hat installiert, soweit so gut : )


    doch nun wie stelle ich meine netzwerkverbindung ein, das er eine verbindung zum router aufbauen kann, somit ich ins internet gehen kann, der mozila browser gibt eine fehlermelung an

    benutze GNOME

    also bin neuling auf der linux basis

    thx 10er ist bei jeder helfende antwort drin ^^
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. Juni 2006
    "eine fehlermelung" ist natürlich wieder eine ganz präzise angabe....fail...
     
  4. #3 10. Juni 2006
  5. #4 10. Juni 2006
    schau überhaupterstmal ob dein wlan oder netztwerkkabel überhaupt drinsteckt

    ;-)


    will damit sagen, willst über Netztwerk rein oder Wlan, hat der Router DHCP an oder Manuelle Ip-vergabe oder ist über heupt dein Modul instaliert?
     
  6. #5 10. Juni 2006
    ja das ist das problem ich komme bei der modulinstallation nicht weiter, hab zwar den treiber ber linux will den nicht ; /
     
  7. #6 10. Juni 2006
    Jetzt nochmal falls du nicht gemerkt haben solltest das hier Angaben benötigt werden. ;)

    Wlan oder Kabel?

    Was für ein Modul soll nicht laufen "ndiswrapper"? ?(

    Fehler bitte posten.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Linux Red GNOME
  1. Antworten:
    0
    Aufrufe:
    1.427
  2. Antworten:
    6
    Aufrufe:
    2.351
  3. Antworten:
    3
    Aufrufe:
    827
  4. Antworten:
    7
    Aufrufe:
    608
  5. Antworten:
    2
    Aufrufe:
    413