Lost Planet Startet nicht,fehler! Bitte um Hilfe

Dieses Thema im Forum "Gamer Support" wurde erstellt von FlowFlo, 23. Februar 2008 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Februar 2008
    Hab mir hier Lost Planet gezogen,einwandfrei installiert und gecrackt!
    aber beim starten des games,unter vista erscheint nur ein schwarzes fenster mit einer fehler meldung!
    wisst ihr wie ich das regeln kann oder wodran es liegen könnte?
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 23. Februar 2008
    AW: Lost Planet Startet nicht,fehler! Bitte um Hilfe

    Erstmal solltest du uns sagen was für ne Fehlermeldung es is und was fürn Sys du hast,so kann es nämlich alles sein;)
    MFG
    Tooom
     
  4. #3 24. Februar 2008
    AW: Lost Planet Startet nicht,fehler! Bitte um Hilfe

    Amd athlon 64 x2 6000+,geforce 8400ms 512mb+turbo cache,4gig ram,vista...
    gehler meldung = Die Ausnahme "unknown software exception" (0xc00000d)ist in der anwendung an der stelle 0x0oad1f9f aufgetreten.

    das ist die fehlermeldung
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lost Planet Startet
  1. Antworten:
    2
    Aufrufe:
    817
  2. [PC] Lost Planet 2 oO?

    m4ggo , 12. Oktober 2010 , im Forum: Gamer Support
    Antworten:
    4
    Aufrufe:
    647
  3. Antworten:
    3
    Aufrufe:
    1.280
  4. Antworten:
    0
    Aufrufe:
    436
  5. Antworten:
    2
    Aufrufe:
    726
  • Annonce

  • Annonce