Mainboard hinüber ?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Rammstein, 27. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Januar 2009
    Hallo,
    mein Rechner geht nicht mehr an und weiß nu nich genau was los ist ich gehe mal davon aus das dass Mainboard hinüber ist, das netzteil ist`es schonmal nicht, weil ich vom mainboard stecker das grüne Kabel mit den schwarzen Kabel verbunden habe und es läuft. Wenn ich den Power knopf mehrmals drücke laufen die lüfter einmal ganz kurz.

    Wenn ich mir nun wirklich ein neues Board zulegen muss welche könntet ihr mir zu diesen Teilen empfehlen?

    Cpu : Intel core 2 duo e8200
    Graka: Gigabyte Radeon HD 4850 512mb GDDR3
    Rammms: 2x2 gb vitesta
    Board: Gigabyte Ga ep45-ds3l
    Netzteil:be quiet straight Power 450w
    Festplatten: 80gb und 320gb von western digital (ide)
    500gb Seagate Barracuda (S-ata)
    Laufwerk: Pioneer ( ka welches)

    Wenn etwas anderes Schrott sein sollte am besten sagen mit welchem Teil es ersetzt sein sollte.
    Aber ich hoffe ja mal das es eine andere Lösug gibt.

    Schonmal Thx an jede antwort und Bw is natürlich auch dabei ;-)

    Nach langer Zeit mal Netzteil geliehen bekommen was eine grüne leuchte hat wenn ich mein rechner nun anschalte kommt ein kurzes zucken der board leuchten und das licht vom netzteil ist aus und das netzteil will für 3 min nichtmehr also immer noch nix weiter
    hilfe wäre nett
     

  2. Anzeige
  3. #2 27. Januar 2009
    AW: Mainboard hinüber ?

    Ich würd alle Stecker einmal nochmal auf ihre festigkeit überprüfen, ansonsten ist son Problem auf Distanz recht schwer zu analysieren.
    Als günstiges Board würd ich dir das Asus P5kPL empfehlen (http://www.alternate.de/html/product/Mainboards_Sockel_775/Asus/P5KPL/218937/?tn=HARDWARE&l1=Mainboards&l2=Intel&l3=Sockel+775 )


    wenn du ein wenig mehr ausgeben möchtest würd ich dir zu dem Asus P5QL-E (http://www.alternate.de/html/product/Mainboards_Sockel_775/Asus/P5QL-EM/277953/?tn=HARDWARE&l1=Mainboards&l2=Intel&l3=Sockel+775 ) raten.
     
  4. #3 27. Januar 2009
    AW: Mainboard hinüber ?

    Hast du übertaktet?
    Mein tipp ist.
    Strom weg (ganz weg)
    Anknopf drücken er sollte ganz kurz was sagen.
    Dann tuste dich entladen heizung oder steckdose fassen.
    Batterie raus und 3-4 min warten. Dann Batterie wieder rein.
    Wieso sollte das board hinüber sein?
    Hitze prob? Übertaktet?
    Würde erstmal alles ausschließen.
    auch den 24pol raus und 4 pol prob.
    auch den 6 pol an der Grafikkarte rein raus.
    Aber vorher Bios reset machen viva Beschreibung.
     
  5. #4 27. Januar 2009
    AW: Mainboard hinüber ?

    Dieser Fehler kann deoch vom Netzteil kommen, mag zwar sein das es an geht aber ob es die richtige spannung bringt weißt du davon nicht.
    Versuchs mal mit einem anderen Netzteil, Hilft das nix dann steck alle stromstecker weg von Festplatte, Laufwerk, Graka , Floppy usw.
     
  6. #5 27. Januar 2009
    AW: Mainboard hinüber ?


    Danke erstmal für die Antworten
    Übertaktet war er nicht Mainboard temp lag immer ca 19° laut everest
    wenn ich den Knopf drücke tut sich garnix nur wenn ich 100 mal drücke nur eimal ganz kurz
     
  7. #6 27. Januar 2009
    AW: Mainboard hinüber ?

    er lief,aber nur mit den 24 pin ohne graka und cpu hab diese wieder angeschlossen will nix dann
    wieder nur 24 pin und nu auf einmal nix
     
  8. #7 27. Januar 2009
    AW: Mainboard hinüber ?

    sooo nu will er nur wenn der cpu stecker nicht drinne ist also der 4 pin beim prozessor also is
    achja hatte ich noch vergessen Vcore lag glaube ich immer bei 1,1 oder so irgendjmd meinte mal das wäre wenig stimmt das ?

    Hab die Batterie für 5 minuten rausgenommen trozdem ht sich nix verändert
     
  9. #8 27. Januar 2009
    AW: Mainboard hinüber ?

    Rammstein, benutz den Editierknopf
    B2T
    Versuch bitte ein CMOS Rest mit herrausgezogenden Stecker, vorher nochmal den Anschalter par mal drücken und dich irgendwo entladen.
    Teste außerdem die RAMS nochmal einzelnd mit Memtest ;)

    lg IraKi
     
  10. #9 27. Januar 2009
    AW: Mainboard hinüber ?

    Hört sich meiner Meinung nach nur nach einem defekten Netzteil an .... Die Tatsache das das System ohne 4-pin "läuft" aber mit nicht klingt arg nach zu wenig Leistung....

    Ansonsten fällt mir erstmal nichts zu deinem Problem ein, außer Test das ganze mit einem anderen Netzteil >=500W.

    Und am Vcore wirds net liegen, weil wenn die Grafikkarte defekt wäre würde das System trotzdem anlaufen....

    lg

    mAsu
     
  11. #10 27. Januar 2009
    AW: Mainboard hinüber ?

    am besten netzteil UND cpu mal wo anders testen.....wenn er ohne cpu-strom stecker hochfährt hört sich das stark nach defekter cpu an....
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Mainboard hinüber
  1. Antworten:
    3
    Aufrufe:
    7.021
  2. Antworten:
    5
    Aufrufe:
    1.461
  3. Antworten:
    2
    Aufrufe:
    548
  4. Antworten:
    1
    Aufrufe:
    547
  5. Antworten:
    1
    Aufrufe:
    760