Massives Explorer Problem

Dieses Thema im Forum "Windows" wurde erstellt von Exx, 5. Mai 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Mai 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hi,

    Ich habe o.g. Problem hier erstmal der Screen:

    fehlermeldunggc2.jpg
    {img-src: //img295.imageshack.us/img295/7454/fehlermeldunggc2.jpg}


    :angry: :angry: :angry: :angry: :angry: :angry: :angry: :angry: :angry: :angry: :angry: :angry: :angry:

    Zur Schilderung:

    Immer wenn ich mit Datein im Explorer arbeite kommt (nach vielleicht 5-10sek.) der obere Hinweis und wenn ich Glück der andere auch noch! Und leider kommt das Immer! Wenn ich in den Eigenen Datein oder Windows befinde, dann nicht. Also scheinbar nur, wenn z.B. mit Movies was machen will) Ich weiss echt nicht....
    Ich hab auf einer Platte Windows und auf der anderen meine Filme, Spiele und so.

    Dummerweise hab ich selbes Problem auch auf meinem Notebook. Und auch nur dann, wenn wieder was mit Filmen machen... Hab allerdings nur eine Platte in dem Notebook.

    Also ich kann mir das nicht erklären??? Kennt jemand die Probleme???

    Kann das sein, das der aushackt, wenn zuviele Daten da sind???
    Oder hat das mit irgendeinem Patch/Erweiterung zutun???

    Ich brauch da echt Hilfe!!!

    THX und MfG,
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 5. Mai 2007
    AW: Massives Explorer Problem

    [g]explorer.exe fehler in anwendung unknown software exception[/g] bringt nichts?

    da wurde geraten, die divx-codecs neu zu installieren. wahrscheinlich ist irgendein dateikopf schrott:
    eMule Forum
     
  4. #3 5. Mai 2007
    AW: Massives Explorer Problem

    Nicht nur wahrscheinlich sondern ganz sicher.
    Liegt an einem Codec Problem

    Kannst die SuFu nutzen,
    Gibt 2 - 3 andere Postes die genau das gleiche Prob hatten.
    Haben dann ein neues CodecPaket drauf und dann liefs.

    Gruß BenQ
     
  5. #4 5. Mai 2007
    AW: Massives Explorer Problem

    THX an euch.

    Ich glaub es lag an DiVX (+Player) oder XVID. Beide runter und alles läuft wieder.

    Damit hat sich das erledigt :)
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Massives Explorer Problem
  1. Antworten:
    6
    Aufrufe:
    4.294
  2. Antworten:
    2
    Aufrufe:
    1.128
  3. Antworten:
    2
    Aufrufe:
    829
  4. Antworten:
    1
    Aufrufe:
    1.397
  5. Windows 7 Explorer Kreisende Lupe

    June , 14. Juli 2014 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    1.335