media player = wärme bild ?! O_O

Dieses Thema im Forum "Audio und Video" wurde erstellt von revolt, 9. Oktober 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Oktober 2005
    jo , wenn ich im inet son video gucken will , zeigt er es mir zwar an - aber es sieht halt aus , als ob das nen wärmebild video ist. ich weiß einfach nicht , wie das weg geht. kennt einer das prob und hat ne lösung?

    gruz
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 9. Oktober 2005
    Keine Ahnung was das ist. Ich habe einfach neuinstalliert und die Welt war wieder in Ordnung.
     
  4. #3 9. Oktober 2005
    Vielleicht sind die Bildeinstellungen "verrutscht" (Helligkeit, Kontrast, usw.)

    CyK
     
  5. #4 9. Oktober 2005
    Irgendnen Codec vielleicht im *****?
     
  6. #5 9. Oktober 2005
    bei winamp geht es ja.. und so eigentlich auch. nur im inet halt nicht
     
  7. #6 9. Oktober 2005
    guckst du uebern windows media player inet videos oder ueber den browser?
    also als ich son prob hatte lags an den codecs hatte mir mal eins runtergeladen wurde sohl irgendwie zerstoert schau da am besten mal nach

    mfg
     

  8. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: media player wärme

  1. Video Samples zum testen von Mediaplayer
    klaiser, 26. Januar 2018 , im Forum: Audio und Video
    Antworten:
    4
    Aufrufe:
    4.818
  2. Antworten:
    8
    Aufrufe:
    2.445
  3. Mediathek ala WD-Player etc
    KingLui, 4. Februar 2015 , im Forum: Kaufberatung
    Antworten:
    0
    Aufrufe:
    1.416
  4. Antworten:
    2
    Aufrufe:
    1.099
  5. Kleiner Fernseher mit gutem Mediaplayer (24"-28")
    xlemmingx, 10. November 2014 , im Forum: Kaufberatung
    Antworten:
    8
    Aufrufe:
    2.385