Mein Pinsel

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von Zero060, 24. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Mai 2006
    Irgendwie ist mein Brushwerkzeug nicht mehr vorhanden....
    Ka wo es geblieben ist , wie mache ich es rückgängig ? =) :)



    Zero
     

  2. Anzeige
  3. #2 24. Mai 2006
    geh mal auf

    C:/Programme/Adobe/AdobePhotoshopCS2/Presets/Brushes

    wenn dort garnix ist kannste die bruhes neu laden ;)
     
  4. #3 24. Mai 2006
    Doch Doch ... noch alles vorhanden daran hatte ich auch schon gedacht , es ist ja nur das Tool weg :(.


    Zero
     
  5. #4 24. Mai 2006
    Klick mal neben der "1" da weiter Links in der Leiste...
    auf den Pfeil nach unten, danach gibts so en Pfeil in einem kreis der nach rechts zeigt, wenn du den anklickst sollte die Liste der brushes aufgehen..
     
  6. #5 24. Mai 2006
    Mhh... dann kommts so hatte ich auc ausprobiert , Instaliere es einfach mal neu...


    Zero
     
  7. #6 24. Mai 2006
    Is doch richtig so ?
    Wenn du denkst das es verpixelt is, dann geh mal beim "Navigator" oben rechts auf der Leiste auf 100% dann wirds richtig anzeigen ;)

    sry wenn ich was falsch versteh ^^
     
  8. #7 24. Mai 2006
    Auch nach dem Neuinstallieren gehts nicht...:(.


    Zero
     
  9. #8 24. Mai 2006
    einfach rechtsklick auf das buntstift-werkzeug und dann das pinsel werkzeug auswählen :)

    MfG
     
  10. #9 24. Mai 2006
    Habe ich gerade auch gemerkt :) :) :) , bin wieder verpeilt...

    Egal ThanxXx


    Zero
     
  11. #10 24. Mai 2006
    yo bei mir war er auch weg ei dank an den ersten post
     
  12. #11 25. Mai 2006
    ~~CLOSED~~
     

  13. Videos zum Thema
Die Seite wird geladen...