Mein Upload will nich laden

Dieses Thema im Forum "Filesharing" wurde erstellt von LTD, 23. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Februar 2008
    Tagchen,

    ich hab heute schon zum x.ten mal versucht etwas zu uppen.
    habe mir die tuts durchgelesen und kam soweit eigentlich auch ganz gut klar.
    ich nutze t-Nation t@g@tt@ck zum taggen und FlashFXP zu uploaden.

    beim taggen gibts keine probs und beim uploaden auch nich, aber wenn ich die SFT erstellt habe und einen Test machen möchte, dann sagt mir SFT-Loader immer "Verzeichnis nicht gefunden" oder "Server nicht verfügbar", jedoch liegen die dateien laut FlashFXP auf dem pub!

    also ich habe bei allen programmen keine einstellungen vorgenommen, hätte ich das tun sollen?
    was könnte das problem sein?
    ich kann euch per pn einen pub schciken und ihr könnt ihn ja mal testen ob er funzt...vieleicht mach ich ja nur irgendwas falsch^^

    danke schonmal im voraus
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 23. Februar 2008
    AW: Mein Upload will nich laden

    hast du beim sft encrypter auf den pub connectet und die files auf der linken seite auf die rechte transferiert?
    und dann erst auf weiter geklickt?
     
  4. #3 23. Februar 2008
    AW: Mein Upload will nich laden

    Meld dich einfach mal per Pm ich gucke mal was ich machen kann ;) So auf die schnelle fällt mir leide nix ein...
     
  5. #4 23. Februar 2008
    AW: Mein Upload will nich laden

    @Richie:
    ja hab ich gemacht! hab mich schritt für schritt an die tuts hier gehalten!

    @romestylez:
    thx..pn geht raus
     
  6. #5 23. Februar 2008
    AW: Mein Upload will nich laden

    Hast du den Pfad für den Encrypter auch aus Taggattack genommen ?
    FlashFXP achtet nicht wirklich auf evtl Leerzeichen bei der Pfadangabe.

    Greetz
     
  7. #6 23. Februar 2008
    AW: Mein Upload will nich laden

    eigentlich schon, ja
    hab darauf geachtet, dass es die identischen pfade sind (immer aus Tagattack kopiert)
     
  8. #7 23. Februar 2008
    AW: Mein Upload will nich laden

    kannst mir auch mal ne pn schicken da gucke ich mal!
    könnte auch sein dass du nen downloadmanager an hast, der blockt den sft loader!
     
  9. #8 23. Februar 2008
    AW: Mein Upload will nich laden

    quatsch dann wüede da nicht nur verzeichnis nicht gefunden stehen:spam: ich wette das hat irgendwas mit dem tagg zu tun;) wenn romestylez dir noch nicht geholfen hat stell ich mich auch gerne als hilfe zu verfügung per pn versteht sich:D
     
  10. #9 23. Februar 2008
    AW: Mein Upload will nich laden

    kann das vieleicht auch was mit dem active und passive mode zu tun haben? ich bin mir nicht sicher kann es mir aber gut vorstellen
     
  11. #10 23. Februar 2008
    AW: Mein Upload will nich laden

    nein sieht nicht danach aus...:D bin mit ihm im pn kontakt und versuch ihn so zu helfen wie ich kann aber da kamen noch andere upload spezifische probleme dazu klingt zwar komisch... ist aber so ist aber nicht soschlimm wie es sich´s anhört:cool:
     
  12. #11 23. Februar 2008
    AW: Mein Upload will nich laden

    Wurden die Dateien denn mit dem SFT-Encrypter erkannt bzw. gefunden? Wenn ja dann kann ich mir nicht vorstellen warum beim SFT-Loader Verzeichnis nicht gefunden kommt, eigentlich würde da nur der active/passive Mode in frage kommen. Oder deine Firewall lässt die Verbindung nicht zu, evtl. mal Firewall beenden.
     
  13. #12 23. Februar 2008
    AW: Mein Upload will nich laden

    so ich habs jetzt getestet(seine sft) und es funzt alles ich weiß nicht wie es bei ihm war aber es müsste bei den leecher funzen(er wird bald "etwas" music eintragen:p )
     
  14. #13 24. Februar 2008
    AW: Mein Upload will nich laden

    Wo lag der Fehler ? Habe auch geschaut aber hatte auf die schnelle nix am Pub & Tagg gefunden hatte net die Möglichkeit ne Sft zu machen da keine files da waren :p
     
  15. #14 24. Februar 2008
    AW: Mein Upload will nich laden

    ich weiß es nicht genau er hatte mir seine sfts gexchickt und es funzte:p :cool: :D =)
     
  16. #15 24. Februar 2008
    AW: Mein Upload will nich laden

    Ich gehe mal davon aus dass der Threadstarter den SFT Loader 2007 Alpha verwendet. Damit kommt es bei manchen Pubs zu genau diesem Problem. Also: SFT Loader 2006 verwenden und auf die Final warten. :)

    Gruß,
    Figger
     

  17. Videos zum Thema
Die Seite wird geladen...
  • Annonce

  • Annonce