Mic. Einstellungen....!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von The_Death, 30. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Januar 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Also das Problem ist...das hier
    unbenannt4cz.jpg
    {img-src: //img87.imageshack.us/img87/1594/unbenannt4cz.jpg}

    ohne diese einstellung wird beim Mic net lauter... und ich weiß net was ich machen soll... es ist einfach grau und was ich noch rausgefunden habe
    in meiner Soundkarte Fehlt "Line-In" und bei nem anderen PC ohne Karte
    geht alles und da gibt es au alles Ö_Ö?
    unbenannt010sg.jpg
    {img-src: //img101.imageshack.us/img101/5461/unbenannt010sg.jpg}
     

  2. Anzeige
  3. #2 30. Januar 2006
    welche soundkarte nutzt du? ac97 is meines wissens onboard sound

    also ich nehm mal an du hast keine micro anschluss wenn du nicht mal
    line - in besitzt? ?(

    ansonsten wenn du ne soundkarte besitzt versuch mal die mb anschlüsse

    vielleicht ziehste dir mal die neusten treiber^^
     
  4. #3 30. Januar 2006
    klar habe ich micro anschluss Ö_Ö
    und was ist mb? mainboard?
    ja habe schon den neusten bzw. gibt es keins
     
  5. #4 30. Januar 2006
    Mic Boost aktivieren. ;)
     
  6. #5 30. Januar 2006
    -_- ach was... das bringt mir sowieso nix das rauscht und quali verschlechter sich voll
     
  7. #6 30. Januar 2006
  8. #7 30. Januar 2006
    tut mir leid dass ich helfen wollte, du hast ja auch nicht dazugeschrieben dass es mit Mic Boost nicht wirklich gut klappt bei dir...

    also ich habs aktiviert und es funktioniert wunderbar, hab keine Probleme damit.
     
  9. #8 30. Januar 2006
    ja np kachef....
    wie meinst du das mit den daten ?? Welche hardware und softwar Ö_Ö kenn mich net gut mit soundkarten auf
    und auf der seite ist ja nix drauf...
     
  10. #9 30. Januar 2006
    ersmtal wenn ein link hier im forum nicht funktioniert, nimm den redirector manuell raus.

    Code:
    http://www.realtek.com.tw/downloads/dlac97-2.aspx?lineid=5&famid=12&series=8&Software=True
    diesen link kopieren und in die adressleiste einfügen. dann gehts

    dann hardware

    installiere dir folgendes programm
    Everest

    starte es, klicke auf bericht, (in der leiste oben) dann auf berichtsassistent, wähle dann übersicht, und dann als text speichern.

    damit zeigst du mir schnell eine gesammte übersicht über die von dir genutzte hardware

    dann Hijackthis Anleitung
    das hat zwar eigentlich den sinn hijacker im system zu finden, hat aber den erfreulichen nebeneffekt auch die im autostart befindlichen und die momentan geladenen programme in einer logdatei anzuzeigen.

    beide logdateien hängst du im forum an.
     
  11. #10 30. Januar 2006
    Also die Sachen die unwichtig sind habe ich aus der Übersicht raus gemacht
    wie Benutzername, Festplatten...etc

    und hier der Log

    KLICK
     
  12. #11 31. Januar 2006
    hmm :poop:..........neues Kauf ich mir net........dann wird was wohl mit dem mic nix :( ich habe mir das teil neu gekauft,,,,
    und ja wegen der Graka habe ich das teil gekauft...
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Mic Einstellungen
  1. Headset bzw Mic Einstellungen...

    ali-baba88 , 23. März 2008 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    239
  2. Antworten:
    7
    Aufrufe:
    589
  3. Micro. Einstellungen

    3r3n4RR , 25. August 2007 , im Forum: Audio und Video
    Antworten:
    16
    Aufrufe:
    670
  4. mit Microeinstellungen

    Adriano , 17. April 2006 , im Forum: Audio und Video
    Antworten:
    4
    Aufrufe:
    145
  5. Antworten:
    2
    Aufrufe:
    8.558