Microsoft Word...

Dieses Thema im Forum "Windows" wurde erstellt von aLaN., 1. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Oktober 2007
    Hi Leute,

    Ich hoffe ihr könnt mir helfen...

    Ich habe vor einiger Zeit für mein Vater ''Arabisch'' aufm Pc installiert... So nun kann er unten einstellen ''Deutsch/Englisch/Arabisch'' ...

    Nun ist mein Problem, wenn ich in Word (2003) gehe, ist er schon auf Arabisch eingestellt, und man muss von rechts nach links schreiben :-(
    ich stell es auf Deutsch um, ist immernoch von rechts nach links, und manchma springt er wieder auf Arabisch um...

    Ich geh : Extras -- Option -- Komplexe Schriftzeichen -- Hacken bei ''Links-Nach-Rechts''...

    Aber es ist wie vorher... kann mir jemand helfen, dass es einfach nur bei Deutsch bleibt und ganz normal von links nach rechts? ... Bin gerade dabei nen Lebenslauf zu schreiben, und die **** nervt...
     

  2. Anzeige
  3. #2 1. Oktober 2007
    AW: Microsoft Word...

    Schon mal nachgeschaut, ob evtl. Arabisch als Standard-Eingabegebietsschema aktiviert ist? Kontrollier das mal unter Start> Systemsteuerung> Regions- und Sprachoptionen> Sprachen> Details.


    MfG

    SpyCrack
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Microsoft Word
  1. Microsoft Word 2010 hängt sich auf

    Paco , 17. November 2013 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    1.059
  2. Antworten:
    0
    Aufrufe:
    722
  3. Antworten:
    2
    Aufrufe:
    622
  4. Antworten:
    2
    Aufrufe:
    708
  5. Antworten:
    0
    Aufrufe:
    336