[Miranda Fusion] Komme nichtmehr in Jabber rein -> Authentifizierung fehlgeschlagen

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von Peace Ð, 21. Januar 2011 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Januar 2011
    Hey Kru,

    seitdem ich Win7 draufhab, komme ich nichmehr ins Jabber rein, wenn ich online gehen will sagt er mir dass meine Authentifizierung fehlgeschlagen sei... die Settings sind immernoch so, wie sie im Infothread auch stehen und sein sollen, mein Nick und mein PW sind auch richtig...

    wenn ich mich neu reggen möchte, sagt er mir entweder Fehler 409: Konflikt oder Fehler 400: Fehlerhafte Anfrage...

    kP, was ich falsch mache, kann mir wer helfen?=)

    mfG Peace
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 21. Januar 2011
    AW: [Miranda Fusion] Komme nichtmehr in Jabber rein -> Authentifizierung fehlgeschlagen

    führs mal mit adminrechten aus^^ rechtsklick -> als administrator ausführen.
    wirkt manchmal echt wunder bei WIN7
     
  4. #3 22. Januar 2011
    AW: [Miranda Fusion] Komme nichtmehr in Jabber rein -> Authentifizierung fehlgeschlagen

    bringt nich wirklich was...
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Miranda Fusion Komme

  1. [XP] Miranda Fusion stuerzt ab
    DaV, 1. Februar 2010 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    1.213
  2. Miranda Fusion mit 2 ICQ Nummern?
    R2Dzwo, 11. November 2009 , im Forum: Anwendungssoftware
    Antworten:
    1
    Aufrufe:
    753
  3. [XP] prob mit neuem miranda fusion (v2.0.3)
    Don Kanalje, 19. Juni 2009 , im Forum: Anwendungssoftware
    Antworten:
    5
    Aufrufe:
    765
  4. miranda-fusion versteckt starten?
    Mr.yx, 23. Dezember 2008 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    365
  5. Miranda Fusion 2.0 macht komisches laut!!
    Pistolfreak, 9. Dezember 2008 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    303