Miranda-Keine Links in away

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von bironic, 17. März 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. März 2007
    Moin, ich habe das Problem, dass ich in meine Awaymessage von Miranda keine Links reinpacken kann.
    Wenn ich da nen Link reinpacke,z.b:
    http://img.xxxx.jpg dann steht da nur http://..
    da es ohne www. ist kann ich das http nicht wegnehmen..woran liegt das? am protokoll bzw icq plugin? könnt ihr mir helfen?
    bw drinne!
    danke!
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 17. März 2007
  4. #3 22. März 2007
    AW: Miranda-Keine Links in away

    Alles klar,das Problem hat sich jetzt behoben, ich habe deine Miranda-Pimp Version benutzt und habe mir jetzt eine russhische zugelegt... meine nächste Frage ist, wieso kann mir niemand via ICQ etwas schicken? Habe das Sppedport 700v.. glaub ich, auf jeden fall das ding von t-online.. ports hab ich keine offen, welche muss ich denn aufmachen und was muss ich bei miranda einstellen?
    mfg
     
  5. #4 22. März 2007
    AW: Miranda-Keine Links in away

    Dateiversand – Miranda IM auf Deutsch

    da steht alles erklärt, was du wie wo einstellen musst.

    aber

    ich rate dir von einem dateiversand über icq ab.

    dabei wird eine nachvollziehbare 1zu1 verbindung zwischen beiden empfängern aufgebaut, die für diverse angriffsversuche genutzt werden können.
    ein portforwarding, wie es oftmals empfohlen wird, um den dateiversand zu ermöglichen entspricht in etwa sein auto mir offenem fenster auf einem polnischen autobahnparkplatz abzustellen, und einen kafffee trinken zu gehen. ...

    -> wenn du es unbedingt willst, mach es so, wie du im link oben finden kannst,
    ansonsten lass die finger davon.

    mfg
     
  6. #5 22. März 2007
    AW: Miranda-Keine Links in away

    hm..

    also ich muss dam mal wiedersprechen... ich hab zimelich viele ports offen un bis jetzt ist nichts passiert wa hackangriffe angeht.. ich mein was gibs bei mir schon zu holen bis auf ein paar daten die ich auch so preis geben würde..

    icvh hatte noch nie probleme wegen trojanern oder würmern oder so, wenn ich die ports offen lasse..!

    von daher.. naja...

    und das mit nem polnischen parkplatz ist n voruteil! *gg*


    mfg
    pHiL
     
  7. #6 26. März 2007
    AW: Miranda-Keine Links in away

    Ich krieg es nich hin.. :-/
    Hat irgendwie jemand zufällig eine Anleitung für das "Speedport w 700v" und wie man das für Miranda einstellt,damit man was versenden kann?

    Mfg
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Miranda Keine Links
  1. Antworten:
    2
    Aufrufe:
    1.458
  2. Antworten:
    3
    Aufrufe:
    445
  3. Miranda IM - keine Sounds

    The Psychopath , 2. März 2008 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    293
  4. Miranda...keine Message-Fenster...

    TBO313 , 2. März 2008 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    278
  5. Antworten:
    4
    Aufrufe:
    477