Miranda...keine Message-Fenster...

Dieses Thema im Forum "Windows" wurde erstellt von TBO313, 2. März 2008 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. März 2008
    Hi,

    ich habe mir Miranda zu gelegt und nun ein kleines Problem. Wenn ich mich bei ICQ (über Miranda anmelde), funktioniert noch alles wunderbar...nur ich kann keine Nachrichten lesen/schreiben...das Fenster tut kurz so, als ob es sich öffnen würde und dann bleibt es trotzdem "versteckt" (in der Taskleiste wird es angezeigt)

    An was kann das liegen? Bitte um möglichst schnelle hilfe...
     
  2. #2 2. März 2008
    AW: Miranda...keine Message-Fenster...

    hast du miranda geskinnt?

    welche version?

    installiers einfach neu? ^^
     
  3. #3 2. März 2008
    AW: Miranda...keine Message-Fenster...

    Dateiversion 0.8.0.9 ...

    Geskinnt ja...von Anfang an...
     
  4. #4 2. März 2008
    AW: Miranda...keine Message-Fenster...

    dann deaktiver mal den skin und schau dann mal (unter optionen natürlich) - wenn das funktioniert liegts am skin
     
  5. #5 2. März 2008
    AW: Miranda...keine Message-Fenster...

    Auch dann funktioniert es nicht...ich werds neu laden + installieren.
     
  6. #6 2. März 2008
    AW: Miranda...keine Message-Fenster...

    Jetzt gehts...BW hast du.


    Closed
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Miranda keine Message

  1. Antworten:
    2
    Aufrufe:
    1.508
  2. Miranda IM Tab-Addon gesucht
    mr.knut, 5. Januar 2011 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    482
  3. Miranda IM - keine Sounds
    The Psychopath, 2. März 2008 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    318
  4. Miranda-Keine Links in away
    bironic, 17. März 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    5
    Aufrufe:
    385
  5. Miranda zeigt keine Umlaute an
    Plankton, 4. Februar 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    4
    Aufrufe:
    512