Mit Sony Vegas 6.0a

Dieses Thema im Forum "Audio und Video" wurde erstellt von GaLaXy, 1. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. November 2005
    hi, also ich habe ein prob mit dem programm...der will das prog irgendwie nicht starten weiss jemand wo ran das liegt? wäre über hilfe echt dankbar

    screen is im anhang das habe ich schon über ne stunde laufen lassen und de rstartet das immer noch nicht...
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 1. November 2005
    deinstallier dir die spyware netpumper, dann kann ich vlt helfen.

    dann mach ein HijackThis Logfileauswertung logfile, während du vegas starten möchtest. und poste es hier

    mfg spotting
     
  4. #3 1. November 2005
  5. #4 5. November 2005
    *push* wolltest du mir nicht helfen?
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Sony Vegas

  1. Sony Vegas - Auflösungsprobleme bei YT
    prisona, 12. November 2012 , im Forum: Audio und Video
    Antworten:
    3
    Aufrufe:
    743
  2. Richtiges Arbeiten mit Sony Vegas Pro 11
    Cruisard, 18. Juni 2012 , im Forum: Audio und Video
    Antworten:
    5
    Aufrufe:
    1.030
  3. Antworten:
    2
    Aufrufe:
    1.092
  4. Antworten:
    2
    Aufrufe:
    2.236
  5. Antworten:
    4
    Aufrufe:
    1.756