mit tastatur

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von LeecherPRO, 12. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2006
    servus leute, hab da so ein problem mit meiner tastatur, wenn ich ae eingeben will dann kommt das zeichen ', wenn ich z eingeben will kommt y, und wenn ich ? eingeben will kommt _

    usw, was is da das problem?? bei hilfe gibts 10er

    PS is erst seit der letzten formatierung so...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 12. Februar 2006
    Schau mal unter Start/Systemsteuerung/Tastatur ob du bei Sprache Deutsch installiert hast. Hört sich für mich wie ein US Keyboardproblem an...

    mfg
     
  4. #3 12. Februar 2006
    da zeigts bei mir garnix an, also sprache steht da bei mir nicht... o_O :baby:
     
  5. #4 12. Februar 2006
    Es kann dann sein, dass sich das als wieder umstellt auf US. Wenn dich das nervt dann deinstallier das US-Keboardlayout einfach. Das steht da auch irgendwo.
    MfG
     
  6. #5 12. Februar 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Die Lösung ist wie folgt:

    1.
    15fl2.jpg
    {img-src: //img488.imageshack.us/img488/582/15fl2.jpg}


    2.
    {bild-down: http://img152.imageshack.us/img152/5030/26ib1.jpg}


    3.
    33wk.jpg
    {img-src: //img147.imageshack.us/img147/4525/33wk.jpg}


    4.
    43gx.jpg
    {img-src: //img488.imageshack.us/img488/849/43gx.jpg}


    Und dort alle "Tastaturen" löschen und die Deutsche hinzufügen.


    5.
    55ta.jpg
    {img-src: //img484.imageshack.us/img484/4894/55ta.jpg}



    Das gane abspeichern und dann sollte es gehen.
     
  7. #6 12. Februar 2006
    jo, hat super gefunzt, habt ALLE nen 10er bekommen!!

    CLOSED​
     

  8. Videos zum Thema
Die Seite wird geladen...