Mit Windowas starten

Dieses Thema im Forum "Windows" wurde erstellt von adv4n, 11. Dezember 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Dezember 2005
    Hoi hab n kleines Problemchen.

    Wenn ich meinen PC starte dann will er von cd booten, aber die windows cd leigt ja ncith drinn. Dann geht er einen schritt weiter und da steht dann:

    Windows XP Home Edition (bootscreen) starten
    Windows XP Home Edition starten

    ja ich kann auswählen welches ich starten will hab beide ausprobiert und beides is eigentlich des gleiche. Aber komischerweise war das vorher nicht. Ich war 1 mal im Bios hab was am Sound onBoard verstellt(Disabled) und seitdem is des so. wer mir helfen kann bekommt 10
     

  2. Anzeige
  3. #2 11. Dezember 2005
    mmh vllt schonmal versucht das im bios wieder zurück zustellen? versuch das mal... wenns dann noch ist meld dich nochmal!
     
  4. #3 11. Dezember 2005
    hi

    START -> Ausfüren -> sysdm.cpl

    REiterkarte Erweiter, ganz unten STAREN & Widerherstellen

    Systemstart bearbeiten, dann wird die boot.ini aufgerufen prüfe bitte ob dein pfad richtig ist wie hier


    _____________________________________________________________

    [boot loader]
    timeout=30
    default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
    [operating systems]
    multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Home Edition" /noexecute=optin /fastdetect
    ____________________________________________________________

    So dann die Boot ini Spechern ( Strg + S ) und Neustarten Fertig.

    Ansonsten plz loook @ this

    ---------LINK-------
     
  5. #4 14. Dezember 2005
    bei mir ist des so:

    [boot loader]
    timeout=30
    default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
    [operating systems]
    multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Home Edition (bootscreen)" /noexecute=optin /fastdetect /KERNEL=kernel1.exe
    multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Home Edition" /noexecute=optin /fastdetect
     
  6. #5 14. Dezember 2005
    die settings kannst du unter systemsteuerungen - system - erweitert - starten und wiederherstellen
    viel einfacher und kompfortabler umstellen!

    malaria
     
  7. #6 14. Dezember 2005
    ich meine der teil muss weg bin mir aber nicht sicher kann auch der andere sein ^^ aber ich denke der müsste es sein ( welches willst du denn starten ?? das mit bootscreen oder ?! dann muss der rote teil weg ! )
    gruß ra!d
     
  8. #7 14. Dezember 2005
    Ich denk mal du musst das hier löschen:
    Auch wenn ich mir über den Ausdruck "Kernel=kernel1.exe" net im klaren bin, aber ich denk mal, dass kommt daher, dass du den Sound verstellt hast und Windows dass jetzt in ner "anderen" Kernel lädt!!!

    Die Wege des Windoof sind unergründlich^^

    Vielleicht hat ein Programmierer oder Windows-Pro mehr Ahnung :-? :)
     
  9. #8 14. Dezember 2005
    wie schon in meinem oberigen post gesagt: einer dieser beiden einträge muss weg ( welcher kannst ja oben lesen .. ) guck einfach mal am anfang welches du starten willst und lösch dann den anderen eintrag ! dann startet der andere ( den du willst ) immer ! funzt 100%ig ich hatte nämlich das selbe prob !
    gruß ra!d
     
  10. #9 14. Dezember 2005
    I <3 YOU ALL ;)

    habs so gmacht wie ihr es gesagt hab und es funzt einwandfrei, 10 habt ihr alle von mir bekommen

    Thread kann geclosed werden
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windowas starten
  1. Antworten:
    15
    Aufrufe:
    519
  2. Windowas aktivirungs crack???

    gagarin , 10. Mai 2007 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    229
  3. bei windowas installation

    O²BoOn , 12. Juli 2006 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    172
  4. Antworten:
    6
    Aufrufe:
    333
  5. Antworten:
    9
    Aufrufe:
    444