Modem + Router = Kein I net mehr

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von The Psychopath, 29. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Februar 2008
    Hey zusammen

    Ich wollte nach einer Lan wie immer hier Zuhause direkt weiterdaddeln.
    Allerdings ging das i net über den router nicht mehr. Ich erinnerte mich daran dass DHCP noch deaktiviert war, wegen dem server vom kumpel. Ich dachte ich muss es wieder aktivieren um hier wieder connecten zu können, ging aber nicht.
    Also was zum Teufel muss ich bei DSL 16000 beim pc und router einstellen dass ich wieder ins I net kann?
    Hilfe bitte ;(
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    1. was ist das für ein Router?
    2. was gibt der Router denn für ne Fehlermeldung?
    3. Warum zur Hölle nimmt man einen Router mit zu ner LAN??

    greez
    DonW33d0
     
  4. #3 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    also...vom modem geht nen kabel in dein router richtig?

    und du hast deinen router mit euren zugangsdaten auch konfiguriert oder?
    dhcp muss an sein ....
     
  5. #4 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    hat dein pc ne feste ip oder ne dynamische?

    schalte im router den dhpc server an und stell die ip auf dynamisch um.
     
  6. #5 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    also es ist der d link dl-604
    ja das kabel geht vom modem zum router in den pc
    hab aber eher das gefühl es liegt an den pc konfis, obwohl ich da auch schon alles probiert hab
    Und warum sollte ich den nit zu lan mitnehmen?
    Jo hab dynamische ip
     
  7. #6 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    nochma in den konfis vom router nachgesehn? vll hat sich da mal was verändert das kann ja immer mal passiern....aber mit dynamischer ip bei router un pc müsstes eigentlich klappen...subnetzmaske un standardgateway kontrolliert?was macht dein pc denn wenn du das lan kabel anhsclißet? zeigt er nichts an...oder hast du ne verbindung bist aber nur noch ne im i net?dann check ma status von router un modem
     
  8. #7 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    Also er zeigt an das ich 2 Verbindungen habe, einma 100 mbits, einmal zwischen 1 und 900k bits
    naja kA was ich machen soll ^^
     
  9. #8 29. Februar 2008
    AW: Modem + Router = Kein I net mehr

    haste das von oben probiert?die eine verbindung löschen un dann einstellugen bei IE oder FF checken
     
  10. #9 1. März 2008
    AW: Modem + Router = Kein I net mehr

    An deiner Stelle würd ich bei 0 anfangen!

    Resete mal den Router und fang von ganz vorne an!
    Gib die Daten deiner Providers neu in den Router ein
    "(ACHTUNG: bei einiger Providern muss man noch paar zusätzliche zeichen in den Benutzernamen eingaben, habe diese erfahrung bei T-Online gemacht,da musste man noch zusätlich die Kundennummer und die Snuffix mit im benutzernamen eingeben, die hotline oder google helfen dir da weiter)"

    Und guck vllt. ob du das Modemkabel beim Router im Uplink drin hast!
    versuch doch einfach mal den Router anzupingen!
    guck ob du beim Router DHCP konfiguriert hast und ob du bei deinem PC in den Netzwerkeinstellung IP-Adresse Automatisch beziehen angehackt hast!

    Versuche das einfach mal, das sind die meisten fehler die man so macht:)
     

  11. Videos zum Thema
Die Seite wird geladen...