Nach Formatieren langsames Internet

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von FTB, 20. November 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. November 2007
    Mahlzeit zusammen. Also mein problem ist, das ich jedes mal wenn ich formatiere nur noch mit maximal 200 kb/s ziehen kann und die seiten sih auch nicht mehr so schnell aufbauen. Das habe ich schon öfters durchgemacht , nur vergessen wie ich das prob immer gelöst habe xD

    Mein Internet : DSL 6000 T-Online
    Netzwerkkarte : Realtek RTL8139/810x

    AdAware , Spybot S&D und AntiVir durchlaufen lassen, keine Funde.

    Ich gehe über modem und splitter rein (Teledat 300 LAN)

    Service Pack 2 ist installiert , mit oder ohne Firewall (Sygate) ist das gleiche problem

    Hijack This File :

    Logfile of HijackThis v1.99.1
    Scan saved at 22:42:52, on 20.11.2007
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Programme\Sygate\SPF\smc.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\Avira\AntiVir PersonalEdition Classic\avguard.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\Avira\AntiVir PersonalEdition Classic\avgnt.exe
    C:\WINDOWS\RTHDCPL.EXE
    C:\WINDOWS\system32\RUNDLL32.EXE
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\Avira\AntiVir PersonalEdition Classic\sched.exe
    C:\WINDOWS\system32\nvsvc32.exe
    C:\Programme\QIP\qip.exe
    D:\Merc Zeug\Games\Steam.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\WINDOWS\system32\wscntfy.exe
    C:\Dokumente und Einstellungen\Merc\Desktop\hijackthis_199\HijackThis.exe

    O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
    O4 - HKLM\..\Run: [avgnt] "C:\Programme\Avira\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
    O4 - HKLM\..\Run: [SkyTel] SkyTel.EXE
    O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [SmcService] C:\PROGRA~1\Sygate\SPF\smc.exe -startgui
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\Run: [Steam] "D:\Merc Zeug\Games\Steam.exe" -silent
    O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
    O9 - Extra 'Tools' menuitem: Spybot - Search & Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O17 - HKLM\System\CCS\Services\Tcpip\..\{57392BC4-1B13-44CA-977B-142AC1884D1D}: NameServer = 217.237.151.205 217.237.148.70
    O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\Avira\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - Avira GmbH - C:\Programme\Avira\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
    O23 - Service: Sygate Personal Firewall (SmcService) - Sygate Technologies, Inc. - C:\Programme\Sygate\SPF\smc.exe

    Hoffe könnt mir iwie helfen
     

  2. Anzeige
  3. #2 20. November 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Nach Formatieren langsames Internet

    das 1. was ich mache nachm format ist mit xp antispy xp "ausmisten" ;) dann würde ich mal an deiner stelle mir tuneup saugen und dort die internetconnection prüfen und gegebenenfalls "tunen"... eigentlich halte ich nicht viel davon aber schaden kann es nicht und ich könnte mir vorstellen das es bei dir was bringt...
    ansonsten haste mal nen speedtest gemacht? was zeigt er da an?
    und, sicher das es nicht am anbieter liegt?

    mfg

    edit:
    fals du cs zocker bist empfehle ich dir noch das: Tutorial: CS Optimierung - RR:Board ;)
     
  4. #3 20. November 2007
    AW: Nach Formatieren langsames Internet

    tune up bereits "optimieren" lassen ^^ sowie dr. tcp

    antispy vergaß ich völlig, danke :D

    ja ich bin mir sicher das es nich an der leitung liegt, da mein 2er rechner mit vollen 650 kb zieht
     
  5. #4 21. November 2007
  6. #5 21. November 2007
    AW: Nach Formatieren langsames Internet

    selben treiber wie vorher verwendet? oder vll einfach nen anderen testen!
    ansonsten mit tuneup mal sensen lassen
     
  7. #6 21. November 2007
    AW: Nach Formatieren langsames Internet

    Ja habe die Treiber von der Mainboard CD installed (ist von 2006) sowie neue von der site gezogen, gebracht hat es aber nichts.

    Ich geh übrigens über ne DFÜ-Verbindung ins net. Allerdings bekomme ich bei der LAN verbindung ein gelbes ausrufezeichen "eingeschränkte bzw. keine konnektivität". Und wenn ich nun die Firewall ausstelle habe ich nach ca. 5 minuten nen Fehler (generic host process bla) und werde vom Internet getrennt und muss neustarten damit ich wieder reinkomme

    :/
     
  8. #7 21. November 2007
    AW: Nach Formatieren langsames Internet

    am besten ist du gibst die ganzen account daten in die modem/router optionen ein, nicht als dfü, du benutzt firefox oder?
     
  9. #8 21. November 2007
    AW: Nach Formatieren langsames Internet

    ja benutze firefox... wie meinst das in die modem optionen eintragen? wo ^^
     
  10. #9 21. November 2007
    AW: Nach Formatieren langsames Internet

    naja jedes modem/router kann doch direkt ins inet...
    musst halt deinen provider acc name un dein pw eingeben un los gehts...
     
  11. #10 22. November 2007
  12. #11 22. November 2007
    AW: Nach Formatieren langsames Internet

    Das habe ich probiert, aber geholfen hat es nichts :(


    bin langsam echt am verzweifeln
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Formatieren langsames Internet
  1. Antworten:
    0
    Aufrufe:
    3.318
  2. Antworten:
    1
    Aufrufe:
    914
  3. Antworten:
    1
    Aufrufe:
    931
  4. Antworten:
    1
    Aufrufe:
    1.196
  5. Antworten:
    3
    Aufrufe:
    589