Nach Prozessorwechsel: nichts geht mehr

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von radiergummi, 22. Dezember 2008 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Dezember 2008
    Hi,

    ich habe meinen e4300 gegen einen e7300 ausgetauscht. Nun funktioniert leider nichts mehr. Egal ob ich den e4300 oder den e7300 einsetze. Die Lüfter laufen kurz an und gehen sofort wieder aus. Ich habe alles richtig angeschlossen und die CPUs sind auch voll funktionsfähig(Bei dem e4300 gehe ich jedenfalls davon aus, da er bis vorhin einwandfrei funktioniert hat).

    Habt ihr eine Ahnung woran das liegen kann? Bin echt am verzweifeln.

    System:
    MB: Gigabyte p35-DS F12 Bios
    Prozy: e7300 bzw e4300
    Graka: Gainward 8600GT
    Ram: 2GB DDR2 800Mhz

    Ich hoffe ihr könnt mir helfen!

    Gruß fanello
     

  2. Anzeige
  3. #2 22. Dezember 2008
    AW: Nach Prozessorwechsel: nichts geht mehr

    hast du eventuell auf dem board für prozessor pins verbogen aus versehn beim einsetzen der neuen cpu? vielleicht ist da auch etwas rein gekommen verschmutz oder irgendwas. ist der kühlkörper auch richtig drauf? wenn man ihn länger in gebraucht hatte trocknet die wärmeleitpaste aus wenn man sie dann nochmal benutzt kanns zu problemen kommen. allerdings würde er dann etwas länger laufen bevor er überhitzt...
     
  4. #3 22. Dezember 2008
    AW: Nach Prozessorwechsel: nichts geht mehr

    beim umbau evtl. was kaputtgegangen? oder mal 10 sek motherboard batterie rausnehmen stromkabel ziehn ... dann wieder batterie rein ...
     
  5. #4 22. Dezember 2008
    AW: Nach Prozessorwechsel: nichts geht mehr

    Hast du geschaut ob das Mobo den CPU unterstützt ?! Vllt hat es dir was durchgehauen ..
     
  6. #5 23. Dezember 2008
    AW: Nach Prozessorwechsel: nichts geht mehr

    Also wenn du nichts verbogen hast, würde ich die Batterie für 20sec rausnehmen! Das wird die Mobo Einstellung auf Standart nach der Auslieferung setzen!
     
  7. #6 23. Dezember 2008
    AW: Nach Prozessorwechsel: nichts geht mehr

    Was soll er denn verbiegen?
    Habt ihr euch schonmal einen C2D angeschaut?
    Das ist doch kein AMD mehr mit so assligen pins.
    Ja das Mobo unterstützt diese CPU.
    Mach mal Bios reset.
    d.h. Batterie raus 5 min warten und dann batterie wieder rein.
    logischerweise vom netzt vorher trennen.
    Hoffe du hast dich entladen bevor du deine CPU angefasst hast.
    Also in eine steckdose gegriffen oder an die heizung.

    20+4 Pin angeschlossen?
    Seperat 4 Pin auch dran?
    Ram nochmal raus und wieder rein
    Wenn alles nicht hilft dann würde ich mal sagen haste dein Mainboard platt gemacht.
    Es reicht ja schon wenn du minimal geladen bist dank pulli oder t-shirt.
    überprüfe nochmals alles sorgfältig.
    Wenn alles nicht geht Mainboard testen ist aber gut möglich das du es geschossen hast
    da du dich sicher nicht entladen hast.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Prozessorwechsel nichts geht
  1. Antworten:
    10
    Aufrufe:
    767
  2. Antworten:
    11
    Aufrufe:
    413
  3. Antworten:
    9
    Aufrufe:
    1.664
  4. Dazu faellt einem nichts mehr ein

    reQ , 31. Dezember 2013 , im Forum: Humor & Fun
    Antworten:
    17
    Aufrufe:
    9.762
  5. Antworten:
    4
    Aufrufe:
    1.122