nach Standby kein Bild mehr

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von GoTo, 30. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. März 2006
    Hoi Leute!

    also wie der Titel schon sagt hab ich folgendes Problem: Ich komme, nachdem ich meinen PC in den Standby-Modus geschaltet hab, nicht mehr ins Windows (XP) zurück. Die Festplatte springt zwar wieder an, aber der Bildschirm bleibt im Standby-Modus und es hilft nur noch Rebooten.
    Ich hab meiner Grafikkarte (Gefroce 4 Ti 4600) zwar schon mal nen neuen Treiber gegönnt (Forceware 84.21) was aber nix gebracht hat genauso wenig wie der neueste Monitortreiber. Ich hab zwar schon mal gegoogelt, aber das Problem scheint wohl eher selten zu sein, hab jedenfall nix gefunden was mir weitergeholfen hätte. Im Bios hab ich auch schon alle 3 Video off Methoden durchprobiert, ohne Erfolg.

    So ich hoffe die Beschreibung is detailliert genug und jemand kennt ne Lösung für das Prob ;)

    Greetz
    GoTo
     

  2. Anzeige
  3. #2 30. März 2006
    Welche XP Version hast du?

    Versuch es mal mit ner anderen Version.
     
  4. #3 30. März 2006
    hab das selbe problem gehabt(Win XP Home). Habe aber nichts getan und nach einer zeit ging es wieder.
    Kannst ja den Ruhezustand statt standby verwenden!
     
  5. #4 30. März 2006
    ja ruhezustand is mir dann eigentlich zu umständlich, dauert mir weng zulang bis der dann widder im wondows is.

    @Mr.X:

    was meinst mit XP version?
     

  6. Videos zum Thema
Die Seite wird geladen...