Nachn formatieren funkzt nix mehr :(

Dieses Thema im Forum "Windows" wurde erstellt von tobias11220, 29. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Januar 2006
    Ich hab kürzlich formatiert, die neusten treiber, wida raufgehaun. bloss irgendwas muss ich flasch gemahct haben, denn in den ältesten spielen wie zb cs das mit 300mhz läuft, ist bei mir eine derbe schwankung drin. zwar nur manchmal das der urplötzlich auf 50fps runtergeht abaes nervt trotzdem.. ich hatte dieses problem schonma, habs auch weggekreigt weiss aba nich mehr wie? :((
    Kann mir jdn helfen????
     

  2. Anzeige
  3. #2 29. Januar 2006
    Ich hatte es auch schonmal so ähnlich .Ich habe einfach nochmal formatiert und alles neu gemacht
     
  4. #3 29. Januar 2006
    tut mir leid, aber was erwartest du jetzt?

    soll ich dir sagen, dass deine hardware nunmal nicht so richtig ist ... hey, ich weiß ja nichts über dein hardware?
    dass dein virenscanner nicht immer nach updates suchen soll ... hey, ich weiß gar nicht ob du überhaupt einen antivirenscanner hast?
    dass 50 fps gar nicht so langsam ist, wo das menschliche auge nur in der lage ist 18 fps wahrzunehmen ?
    hmmm ich glaube, du solltest dir mal gedanken machen, welches problem du hast, und dieses dann ausreichend formulieren !!!
     
  5. #4 30. Januar 2006
    DMA Modus ist akiviert?
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Nachn formatieren funkzt
  1. Antworten:
    11
    Aufrufe:
    1.045
  2. Per Nachnahme zahlen

    finkle , 8. Oktober 2011 , im Forum: Alltagsprobleme
    Antworten:
    12
    Aufrufe:
    1.465
  3. Antworten:
    9
    Aufrufe:
    773
  4. Antworten:
    10
    Aufrufe:
    848
  5. Antworten:
    2
    Aufrufe:
    449