Need Help!!! Inet lahm... O_o

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von enCore, 16. Dezember 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Dezember 2007
    Hi jungs und Mädels,

    habe folgendes Problem. Und zwar habe ich ne 6000er Leitung... konnte bis letzte woche immer schön mit 700 KB/s durchziehen... Seit ner woche gehts aber nur noch mit so 120 KB/s maximal o_O. Mein Mitbewohner und ich sind über nen router verbunden... Haben getestet also wenn er seinen Rechner aus hat habe ich trotzdem nur 120 KB/s... wenn ich meinen aber aus habe oder nicht sauge kann er trotzdem mit 700 KB/s ziehen. Also liegt an irgendwie an meinem Windows gehe ich mal von aus richtig?

    mmh bw is aufjedenfall drin.... wer mir helfen kann... oder ideen hat
     

  2. Anzeige
  3. #2 16. Dezember 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  4. #3 16. Dezember 2007
    AW: Need Help!!! Inet lahm... o_O

    funzt wieder :D vielen danke itachi

    bw raus und closed :)
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Need Help Inet
  1. Antworten:
    3
    Aufrufe:
    511
  2. Antworten:
    1
    Aufrufe:
    480
  3. Xbox360 flash??? need help!

    pattich , 27. Mai 2011 , im Forum: Konsolen
    Antworten:
    1
    Aufrufe:
    809
  4. Antworten:
    3
    Aufrufe:
    720
  5. Antworten:
    8
    Aufrufe:
    1.163