NeoTrace Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Schnuff, 30. Juli 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Juli 2005
    also ich hab die version 3.2 (die hab ich hier aus dem Board) und egal welche ip ich eingebe, das bild geht immer auf den Ort Dayton und daneben erscheint ein Fragezeichen. Woran kann das liegen das er mir nicht den richtigen Standort anzeigt? Kann das sein weil ich hinter einem Rounter sitzte (T-Sinus 154)?
     

  2. Anzeige
  3. #2 30. Juli 2005
    Ist Dayton bei Dir vielleicht als Home Location eingestellt?
    Ansicht > Optionen > Map > Set Home Location

    Am Router dürfte es eigentlich nicht liegen...
     
  4. #3 30. Juli 2005
    ist bei mir auch so und des ist immer weng os unter mir nie da wo es hin soll :-(
     
  5. #4 30. Juli 2005
    deutsch? :p
     
  6. #5 31. Juli 2005
    Habs noch mal runtergetan und mit ner anderen Setup Datei installiert und jetzt gehts. Trozdem Danke für eure Hilfe :]
     
  7. #6 31. Juli 2005
    Erledigt
    Closed

    Sollte es Unklarheiten geben, so wende Dich bitte an mich.

    Lieben Gruß
    Das RR:Board-Team
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - NeoTrace Problem
  1. Antworten:
    10
    Aufrufe:
    385
  2. Antworten:
    5
    Aufrufe:
    241
  3. NeoTrace

    cable , 19. März 2006 , im Forum: Sicherheit & Datenschutz
    Antworten:
    4
    Aufrufe:
    478
  4. [FTP] NeoTrace

    bone010 , 20. Januar 2006 , im Forum: Filesharing
    Antworten:
    3
    Aufrufe:
    513
  5. NeoTrace

    KillerKarnickel , 17. November 2005 , im Forum: Sicherheit & Datenschutz
    Antworten:
    11
    Aufrufe:
    620