Netstat schließt nach einer Sekunde

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von M.G., 15. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Februar 2006
    Hi,

    ich wollte mal was ausprobieren mit nestat -a.

    Aber wenn ich es eingebe, kommt immer das schwarze Fenster und schließt sofort nach einer Sekunde .

    Woran liegt das??
    10er ist drin!

    mfg M.G.
     

  2. Anzeige
  3. #2 15. Februar 2006
    schreib doch ne batch mit

    @echo off
    netstat -a
    pause
    exit


    (das in den editor schreiben und als .bat abspeichern)
     
  4. #3 15. Februar 2006
    hey leutz

    jo entwerde mit der bat file oder du gehst nicht dierekt auf
    start-->ausführen--->netstat -a sondern gibst in ausführend erstamal cmd
    ein und dann netstat -a dann ist dass prog nicht beendet und wird nicht geschlossen


    greez myth
     
  5. #4 15. Februar 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    einfach so , funzt 100%

    einfach ausführen , cmd , dann das hier machen...
    net13ev.jpg
    {img-src: //img107.imageshack.us/img107/5990/net13ev.jpg}


    tataaaaa
     
  6. #5 16. Februar 2006
    Hey danke!

    Funzt wieder:D

    10er habta alle bekommen ;)

    ~Closed
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Netstat schließt Sekunde
  1. Netstat -n>icqip.txt

    d3v. , 18. Juli 2007 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    365
  2. Antworten:
    6
    Aufrufe:
    466
  3. Antworten:
    3
    Aufrufe:
    721
  4. Antworten:
    5
    Aufrufe:
    190
  5. Netstat Dos fenster

    Tun1 , 27. Oktober 2005 , im Forum: Sicherheit & Datenschutz
    Antworten:
    2
    Aufrufe:
    335