Netzwerkhardware Problem ~wichtig~

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Hein Blöd, 1. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Januar 2006
    Hiho,

    ich habe ein Big Problem im meinem Netzwerk. Das Netzwerk ist folgendermaßen aufgebaut:

    Von meinem PC aus, steck ich an einem Wlan-Router, an dem Wlan-Router steckt ein Wlan-Repeater, der Wlan-Repeater ist über WLAN mit WDS mit einem 2ten Wlan-Router verbunden, der 2te Wlan-Router ist über WLAN mit WDS mit einem AccesPoint verbunden.

    Das Netzwerk funktioniert einwandfrei nur ich habe das Problem ich kann nicht auf die gesamte Netzwerkhardware zugreifen.

    Auf den WLAN-Repeater und den 1 Router komm ich ohne Probleme, ich kann die Geräte auch anpingen und administrieren, nur die restlichen Geräte auf die kann ich einfach ned zugreifen und auch ned anpingen.

    Ich versteh das Problem nicht so ganz hoffe mir kann einer weiterhelfen.

    Hier mal die einzelnen Daten zu den jeweiligen Netzwerkgeräten:

    1 Router - Siemens SE 505 Router
    2 Router - Siemens SE 115 Router
    Wlan-Repeater - Siemens Wlan-Repeater
    AccesPoint - Netgear AccesPoint mit MiMo Technologie

    MfG,
    HeinBlöd
     

  2. Anzeige
  3. #2 1. Januar 2006
    Hast du vielleicht die Firewall noch an ?
     
  4. #3 2. Januar 2006
    Ne Firewall ist nicht an. Auch kein anderes Programm dass so was blocken könnte.
     
  5. #4 2. Januar 2006
    Hm.. Wir hatten so ein Problem auf LANs. Und zwar konnten wir immer dann nicht auf nen anderen Netzwerkverbund (switch Router etc..) zugreifen wenn sich folgende Stelle in der IP unterschieden hat: 192.168.xxx.1

    Evtl. bringt's die ja was wenn du überall diese Stelle gleichsetzt. (Musst bloß aufpassen, dass das Suffix immer unterschiedlich ist. ;-))

    greetz blackbone
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Netzwerkhardware Problem wichtig
  1. Antworten:
    2
    Aufrufe:
    553
  2. Antworten:
    5
    Aufrufe:
    2.248
  3. Antworten:
    0
    Aufrufe:
    2.334
  4. Antworten:
    1
    Aufrufe:
    1.634
  5. Antworten:
    13
    Aufrufe:
    7.299