Neu zusammengebauter Rechner startet nicht!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Schubrakete, 28. August 2008 .

Schlagworte:
  1. #1 28. August 2008
    Hi Leute,

    ich habe gerade für einen Kumpel einen Rechner zusammengebaut der folgende Komponenten hat.

    CPU:INTEL Core2 Duo E8500 (boxed)
    Mainboard:Asus P5Q Pro
    Speicher:4GB (2er Kit) MDT TwinPack (M4GB-800K) CL5.0 - DDR2-SDRAM 800Mhz (PC2-6400)
    HDD: 1TB SAMSUNG HD103UJ SpinPoint F1 DT
    Netzteil: BeQuiet BQT E5-650W
    GraKa: GIGABYTE GeForce GTX260 (GV-N26-896H-B)

    Was die Verkabelung angeht bin ich mir nicht sicher ob es richtig ist bin aber nach Anleitung vorgegangen.

    Wenn ich den PC starte kommt kein Piepton alle Lüfter fangen sich an zu drehen (ausser der der GraKa aber ich vermute der dreht erst wenn die Karte warm ist da wenn ich eine 1950 Pro anschließe der Lüfter sich dreht) und es hört sich auch so an als ob der Rechner startet. Allerdings springt der Monitor vom Standby Modus nicht an. Monitor hab ich auch schon getauscht.
    Beim RAM hab ich es auch schon mit nur einem Riegel versucht. Anderen kann ich leider nicht nehmen da dass auch MDT 6400er RAM ist.

    Mein Vermutung ist dass der RAM inkompatibel ist hab aber kein Plan ob es der Fall ist.

    Wäre für jeden weiteren Vorschlag dankbar.
     
  2. #2 28. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    beim monitor anzufangen war sicherlich eine kluge wahl.
    ich würde den signalweg weiterverfolgen.
    du schreibst du hast schon eine andere grafikkarte eingesetzt, funktioniert der rechner denn mit dieser grafikkarte? bist du sicher, dass du die grafikkarte ausreichend mit strom versorgt hast? ein RAM Problem würde sich wahrscheinlich eher dadurch äußern, dass der Monitor zunächst anspringt (durchs BIOS, da hat der RAM nichts mit zu tun) und dann meldet, dass der RAM nicht funktioniert. Oder es käme ein Piepton.

    Ich würde aber zunächst die Grafikkarte testen
     
  3. #3 28. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    ich hatte bei nem pc für nen freund 100% das gleiche problem
    und zwar hatte ich nen noob fehler:
    hatte die abstandhalter vergessen (zwischen gehäuse und mainboard
    {bild-down: http://www.pc-world.de/pcwshop/catalog/images/1949.gif?osCsid=cc...88ccf7aced78c1978c9c47e53}




    wenn du die eingebaut hast:
    jeden ram riegel einzelnd prüfen
    anderes netzteil anschließen und damit testen
    mit ner anderen graka testen
    ohne graka testen

    halt per auschlussverfahren was kaputt sein könnte
     
  4. #4 28. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    Die Grafikkarte an meinem Rechner zu testen wag ich ehrlich gesagt nicht da ich nur ein 400W Netzteil habe und beim Kauf mir gesagt wurde dass wenn ich ne neuere Grafikkarte einbaue auch ein leistungsfähigeres Netzteil brauche.

    An die GTX 260 sind zwei 6polige PCI-E Anschlüsse und laut Anleitung muss auch in beiden ein Stecker rein.

    zu z3rocool: Abstandhalter sind da. Riegel hab ich einzelnd geprüft. Den RAM aus meinem Rechner zu verwenden erscheint mir witzlos da es auch MDT 6400er Riegel sind allerdings nur mit 1GB.
    Andere GraKa hab ich wie oben beschrieben eingesetzt der Kühler dreht sofort aber Monitor bleibt immer noch auf Standby daher schließe ich auch das Netzteil aus.
     
  5. #5 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    speicher mal rausnehmen und sehen, ob er piept. wenn ja, isses vermutlich wirklich speicherfehler, wenn nein, weiter suchen. was ist mit stromversorgung der cpu? in der regel ein extra 4pin kabel, bei den bequiets isses immer n 8pin, was aus 2x4 pin besteht und auf einem steht immer 12 v. is das aufs board gesteckt? dann könnte es sein, dass die biosversion zu alt ist, kommt uach gern mal vor. haste nen anderen kleineren prozi zur verfügung? 6600er oder 6750er z.b.? wenn ja, den mal einsetzen. auch ohne grafikkarte soltle er piepen. verkabelung is ansonsten eigentlich problemlos. links oben power-led, darunter hdd-led. rechtsdaneben oben speaker, untere reihe noch von links power-sw und dann reset. also, guck erstmal nach, ob das 4pin kabel eingesteckt ist, das kommt häufiger vor, dass das vergessen wird. ansonsten prozi mal nen kleineren rein, wenn verfügbar. wenn das hilft, bios update, dann sollte auch der 8er laufen.

    einstweilen viel erfolg
     
  6. #6 29. August 2008
    Speicher hab ich schon komplett rausgenommen: kein ton zu hören.

    bei dem netzteil ist sind es zwei stecker. Die Bezeichnungen lauten: CPU1-P4, CPU2-P8
    Da hab ich auch schon alle erdenklichen Kombinationen versucht.

    anderen Prozessor würd ich nur äußerst ungern ausprobieren wollen weil ich dann meinen Rechner komplett auseinandernehmen müsste (ziemlich voll die Mühle)

    Edit: Der Speaker war nicht richtig dran. Wenn der Speicher rausgenommen wird kommt ein biepen, steht aber auch genauso in der beschreibung scheint also in der hinsicht in ordnung zu sein.
     
  7. #7 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    So dann versuche ich mal meine Hilfe anzubieten:

    1.) Hast Du auch den blauen PCI-E Steckplatz genommen?
    Wenn ja probiere doch mal den anderen!

    2.) Die Grafikkarte mit den beiden richtigen PCI E Kabeln vom Netzteil angeschlossen?
    Wenn ja, vielleicht mal die Adapter ausprobieren und diese mit der GK verbinden!

    3.) Bei den Abstandhalter vom MB auch immer schön so ein Gummiring zwischen MB und Schraube
    gelegt?

    4.) CPU Kühler auch auf dem vorgesehenden PIN angeschlossen?

    5.) Mal versucht den Rechner mit einem Speicherriegel zu starten ?

    6.) Auf den Bildern von Asus sieht es so aus, als wen neben dem 4 Pin ATX Anschluß eine Gummiabdeckung drauf ist und darunter noch 4 Pins liegen. Wen das der Fall ist diesen abnehmen
    und alle 8 Pins anschließen.

    7.) Das BIOS einfach mal resetten!
     
  8. #8 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    1.)Ja hab ich schon gemacht: Gleiches Resultat!

    2.)Auch gemacht! Auch den Adapter benutzt.

    3.)Gemacht.

    4.)Gemacht.

    5.)Hab ich auch.

    6.)Wie starte ich BIOS neu wenn ich nix sehen kann oder gibts da andere Möglichkeitenß
     
  9. #9 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    Mittels Jumper!

    In der Anleitung von MB heißt das Clear CMOS oder so!
     
  10. #10 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    Hab ich auch schon versucht. Leider auch erfolglos

    Edit: hatte einen Fehler in der Verkabelung jetzt springt auch der Lüfter der Grafikkarte sofort an aber der Monitor bleibt leider immernoch schwarz. Bzw. er wechselt nicht um vom standby modus.
     
  11. #11 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    nur ein 400w netzteil? kann natürlich auch ne fehlerquelle sein...
     
  12. #12 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    das ist beim alten rechner beim neuen ist ein bequiet mit 650W drin.

    Schein aber die Fehlerquelle gefunden zu haben. Bei einem RAM Riegel bleibt der Monitor schwarz egal wo ich den rein stecke beim anderen gehts....fürchte n defekter RAM.
     
  13. #13 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    na siehste, alles wird gut
    im zweifel hilft auch immer mal der fehlercode des piepsens, also wie oft und ob kurz oder lang. da gibts listen für zum nachsehen.

    aber du hast den fehler ja gefunden. speicher reklamieren, neuen geben lassen und glücklich sein
     
  14. #14 29. August 2008
    AW: Neu zusammengebauter Rechner startet nicht!

    Bau den nur für nen Kumpel zusammen reklamieren dauert ihm zu lang^^ fahrn zu conrad und holn nen neuen den anderen macht er am montag.
     

  15. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: zusammengebauter Rechner startet

  1. Suche Office/Entwickler-Rechner
    Mosaa, 10. November 2017 , im Forum: Kaufberatung
    Antworten:
    4
    Aufrufe:
    6.216
  2. Multimedia Rechner 2017 bis 700€
    Weeman, 10. August 2017 , im Forum: Kaufberatung
    Antworten:
    2
    Aufrufe:
    8.870
  3. Antworten:
    11
    Aufrufe:
    782
  4. Neu zusammengebauter PC hängt sich auf!
    BZ-Mister_X, 5. November 2006 , im Forum: Hardware & Peripherie
    Antworten:
    12
    Aufrufe:
    738
  5. Zusammengebauter PC geht nicht an!
    dergago, 20. März 2006 , im Forum: Hardware & Peripherie
    Antworten:
    11
    Aufrufe:
    684