Neue Hardware macht Probleme!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Schnapsladen, 31. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. Juli 2007
    Moin, heute ist meine frisch gekaufte Hardware angekommen, die besteht auf folgendem:

    Asus P5N-E SLI
    Q6600 B3 + Scythe Infinity
    4x1 GB MushkinSP2+ 6400 CL 5 5-5-5-18
    LC-Power Rev.2 550W
    Geforce 8800GTS

    Jetzt hab ich ein großes Problem.
    Ich habe alles korrekt angeschlossen und drück auf den PowerKnopf.
    Saft hat der Rechner, da die LED vom P5N-E leuchtet.
    Der Kühler und die Gehäuselüfter drehen auch alle eine Sekunde, danach geht der Rechner sofort aus.

    Sowas hatte ich noch nie, weiß jemand, woran das liegen kann?

    MfG
     

  2. Anzeige
  3. #2 31. Juli 2007
    AW: Neue Hardware macht Probleme!

    Vllt hat dein netzteil zu wenig power ?
    hast ja 4 mal 1 gig ram drin
    deine graka frist auch sehr viel power
    schalt mal netzteil von hinten ab
    mach dein gehäuse auf und steck mal alles
    andere ab sowie LED lampen etc.

    wenns net klappt versuch mal nur mit 2 ram riegel zu starten
     
  4. #3 31. Juli 2007
    AW: Neue Hardware macht Probleme!

    Würde auch entweder drauf tippen das dein netzteil zu schwach oder sogar kaputt ist oder das Motherboard defekt is --> Garantie
     
  5. #4 1. August 2007
    AW: Neue Hardware macht Probleme!

    ähm ja sowas hat man ja gern... jemand der nen dicken schieben will mit seinem sys und nochnichteinmal nen vernünstiges netzteil hat! du bist doch lebensmüde das sys an die krücke zuhängen omg... ich hab hier noch nen altes tagan mit 400Watt rumfliegen das bringt mehr leistung als die lc power krücke...
    ich hatte vor zwei jahren sonen schund mal als ersatzgerät für drei wochen drin, damit lief noch nichtmal nen A64 3800+ 2hdds 2 optischelaufwerke nen paar lüfter und ne 7800Gt Stabil, und dann hängst du da nen quadcore mit ner G80 karte ran.... echt sowas machen nur leute die keine ahnung haben, jeder mit halbwegs fachwissen geizt nicht an nem netzteil... ein 550Watt marken netzteil ist für nen quadcore mit ner G80 karte schon wärmstens zuempfehlen, also von daher mach dir mal gedanken... hättest dich eventuell mal mit nem e6750 begnügen sollen und dafür 90-120€ in nen netzteil anlegen sollen.... ist schließlichn die wichtigste komponente
    Mal so nebenbei, das mobo und die graka müssten eigentlich nen höllenen piepkonzert machen , oder nich????? also ich geb dir den tip dir mal ne graka ohne externe stromversorgung zubesorgen /leihen und die baust du dann i´n das sys ein, dann müsste grade soviel saft dasein das er läuft, und wenns der fall ist baust du das netzteil aus, gehst bei euch in die garage oder den keller und hohlstnen vorschlaghammer raus... anschließend legst du das netzteil auf die straße und hohlst aus , schlägst 20mal mit dem vorschlaghammer auf das netzteil und schreist dabei laut "ich spar nie wieder am netzteil und will mich nie wieder noob-haft verhalten"....
    Danach darfst du dir dann nen vernünftiges netzteil bestellen, alla z.B Tagan oder Be Qiet! (Straightpower 600Watt is nen preisschlager^^)
    So wenn das sys mit ner einfachen graka immer noch dasselbe macht meldeste dich hi9er wieder un beschreibst mal genauer, ansonsten stehen oben alle details...
     
  6. #5 1. August 2007
    AW: Neue Hardware macht Probleme!

    also nen kumpel hat fast das selbe system bloß anderen ram.......das netzteil isses auf keinen fall!!!
    ich würd auch mal alle kabel abziehen..also festplatten, laufwerke....ne andere graka einbauen wenn du eine hast....und nur einen riegel ram rein bauen....
     
  7. #6 1. August 2007
    AW: Neue Hardware macht Probleme!

    Wie kannst du sagen das netzteil ist es 100% nicht?
    Wie soll ich sagen. Ich hatte auch testweise ein 520W no name dran
    an meinen PC siehe da das gleiche nur ich hab kein quad.
    Komisch jetzt läuft mein system mit 450W Bequiet.
    CPU kanns nicht sein da die lüfter dann weiter drehen.
    Denke auch zu 99% das netzteil.
    Besorg dir mal nen anständiges Gerät.
    Mit wären 60€ wert mein neues system nicht gleich hoch zu jagen.
    Ich glaub hier haben leute noch nichts von überspannug in billig netzteilen gehört.
    Wäre schade drum wenn alles abraucht nur weil man mal bissel sparen wollt.
    Wenns das netzteil nicht ist kann es nur noch das board sein
     
  8. #7 1. August 2007
    AW: Neue Hardware macht Probleme!

    jaja die guten lc power nts^^ die übertreibens einfach sehr mit ihrer W angabe... die nts leisten erheblich weniger un dann kann das in der tat am saft liegen das dein pc net funzt... als dasselbe bei mir war (also pc 1 sek an) wars NT tot...
    bei nem kumpel isses selbe passiert da hats nt nen kurzen verursacht...das nt hatte noch funktioniert das board war aber hinne...
    also tu ma nur 2 gig ram rein bzw lass ma die graka raus (vorausgesetzt du hast onboard grafik)
    oder besorg dir halt en vernünftiges beQuiet, targan, silverstone etc nt...
     
  9. #8 1. August 2007
    AW: Neue Hardware macht Probleme!

    Mal ne Frage, aber warst du besoffen als du das geschrieben hast?
    Das Netzteil ist im Moment noch in meinem alten Rechner drinne:
    X2 3800+
    Geforce 8800GTS
    4x512MB Corsair

    und das funktioniert locker und macht keine Probleme.

    Ich werde das Mainboard mal einsenden mit Verdacht auf Kurzschluss. Am Ram und Grafikkarte kanns nicht liegen, da ich die Sachen bei anderen Rechnern getestet habe.
    Das mit dem Netzteil kann ich nicht sagen, weil ich damit keine Erfahrungen habe. Ich hab auch nicht mehr soviel Geld um mir jetzt noch eins zu kaufen...
     
  10. #9 1. August 2007
    AW: Neue Hardware macht Probleme!

    Hast du kein nezteil von nem kumpel? mind 450W Marken netzteil.
    Bevor du es einschickst das dauert doch jahre bis du das board wieder siehst.
    Aber du hast nur ein X2 und jetzt nen quad.
    Steck mal alles ab festplatten lüfter alles weg uns teste es.
    Sonst ist event echt das board hinüber kann aber auch dank dem netzteil passiert sein.
    Weli bei billig netzteilen ist das nicht selten das es bei Guter hardware einen kurzen gibt.
     
  11. #10 1. August 2007
    AW: Neue Hardware macht Probleme!

    das das mit dem X2 keine probleme macht musst du mir erstmal beweisen! die GTS taktet sich bei strommangel runter, und wenn der X2 nicht unter vollast ist merkt man dann nix -.- laufen und laufen sind manchmal zweierlei! Bei den Amperwerten von dem netzteil wird mir aber auch schlecht... das hat nochnichtmal ATX 2.0 Standart und du hängst da ne GTS und nen Quad dran, sry, das hinkt vorne und hinten, das netzteil hat ne einfache bauweise und du hängst den zweiten pcie anschluss übern adapter dran, joa rechner geht an , graka saugt strom quadcore saugt strom und irgendwo fehlt dann was bei sonem mikriegen netzteil....
    Baum! Das tut echt derbe weh wenn man sich soauszieht das nonetmal mehr nen netzteil rumspringt, und wenns nur eins für 80€ is^^ aber wie gesagt hättest ja besser beim cpu ne nummer billiger genommen, nur weil dun quadcore drin hast is dein sys trotzdem nicht toll.... vorallem bei dem spar-mobo braucht man nen leistungsstarkes netzteil da es nur einen P4-Steckplatz hat... Neuere Asus Boards mit Nforce haben teilweise zwei Steckplätze und das nicht ohne grund... aber ist ja ok, lc power ist marktführer und man braucht ja nicht mehr wie 30€ für die wichtigste komponete zuinvestieren... ist schon ok werd du glücklich mit... nebenbei mal ne info: die überspannungssicherung von den LC PSUs sind fürn *****, ist als wenn keine verbaut wäre...
    Wenn das netzteil ne rückspannung verursacht und dir sämtliche komponeten zerhauen hat schreib mir ne pn damit ich mich belachen kann^^
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Neue Hardware macht
  1. Antworten:
    4
    Aufrufe:
    1.095
  2. Antworten:
    6
    Aufrufe:
    785
  3. Antworten:
    0
    Aufrufe:
    490
  4. Antworten:
    7
    Aufrufe:
    624
  5. Antworten:
    8
    Aufrufe:
    1.120