neuer pc speichert keine hardwarekomponenten

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Stimp, 8. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. Februar 2007
    hiho. kollege hatn bundle bei alternate gekauft.
    abit kn9 nforce 4 ultra
    amd 64 x2 3800+
    ddr2 2x512mb 800mhz von GEILL

    das problem. der pc erkennt beim hochfahren manchmal z.b. den ram nich als dualchannel und nur als 533mhz anstatt 800mhz, nach dem neustarten drehen sich manchmal nur die lüfter und der pc bootet nich... das board kann sich einfach fast nie die daten der komponenten liegen. er hat jetzt noch 2 wochen umtauschrecht und wollte fragen, ob sich die komponenten denn überhaupt vertragen oder ob doch ein komponent defekt ist... plz help

    gruß Stimp
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 8. Februar 2007
    AW: neuer pc speichert keine hardwarekomponenten

    Rückgaberecht haste 2 Wochen. Umtauschrecht haste 2 Jahre.

    Klingt so als ob das Mobo hinüber wäre. Ansonsten guckt mal nach ob alles richtig gejumpert ist und probiert ne andere Mainboardbatterie aus.Sieht jedenfalls so aus , alsob das Mobo sich die BIOS Einstellungen nicht speichern kann.
     
  4. #3 8. Februar 2007
    AW: neuer pc speichert keine hardwarekomponenten

    jap. die idee hatte ich auch schon. neue batterie hat auch nichts gebracht
     

  5. Videos zum Thema
Die Seite wird geladen...