Norton Internet Security und Steganos Internet Anonym Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von IcEMaN, 21. Januar 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Januar 2005
    Habe ein Problem beim Zusammenspiel von beiden Programmen (bzw. der Norton Firewall)...

    wenn ich die Firewall deaktiviert hab funktioniert das surfen während Steganos läuft, anders leider nicht (es werden keine Seiten geladen).

    ich hab in der Firewall Konfiguration auch beide notwendigen Anwendungen zugelassen.

    Ich weiß jetzt leider wirklich nicht woran das liegt...
    Wär für n bißchen Hilfe dankbar 


    LG, IcEMaN
     

  2. Anzeige
  3. #2 21. Januar 2005
    schau mal nach deinen proxyeinstellungen
     
  4. #3 21. Januar 2005
    problem: norton geht nicht
    schlussfolgerung: norton fürn *****
    abhilfe: norton deinstalliern und platz für richtige programm (wie linux) machen
     
  5. #4 22. Januar 2005
    Crack02 hat recht

    Norten ist fürn *****

    mfg

    DArk MAster
     
  6. #5 22. Januar 2005
    Das würde ich nicht einfach so behaupten das Norton fürn ***** ist!

    In vielen Sachen finde ich Internetsecruity gar nicht mal so schlecht°!
    Ausser das einige Seiten nicht aufgebaut werden können, aber trotzdem lohnt es sich es sich zu holen!

    Nmmt zwar ordentlich Speicher weg aber dafür kann man dann beruhigt sein!
     

  7. Videos zum Thema
Die Seite wird geladen...