Outlook sendet keine emails

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von suryoyo, 11. April 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. April 2005
    Hallo, folgendes Problem. Ich habe Office Outlook und verwende eine @freenet.de Adresse. Ich kann die emails zwar vom Server downloaden lesen usw. aber kein versenden. Wisst ihr woran das liegt??
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 11. April 2005
    Hast du auch den (richtigen) Postausgangsserver angegeben? Check das mal. Ansonsten weiß ich auch ned, woran es liegen könnte.
     
  4. #3 11. April 2005
    Sieht so aus, als wenn der Haken bei "Server erfordert Authentifizierung" fehlt. Schau mal nach
     
  5. #4 11. April 2005
    nutze auch Freenet gib mal bei Hilfe Outlook ein dort steht wie man das einrichtet
     
  6. #5 11. April 2005
    musst als smtp server mx.freenet.de nehmen und login benutzername "user"@freenet.de und passwort dein passwort
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Outlook sendet keine

  1. Antworten:
    0
    Aufrufe:
    735
  2. Outlook sendet Nachricht zwei mal
    wolfia, 18. September 2008 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    697
  3. Outlook sendet keine Mails mehr
    User2, 3. September 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    6
    Aufrufe:
    488
  4. Antworten:
    19
    Aufrufe:
    793
  5. Outlook sendet nicht
    Checkoff, 16. Oktober 2006 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    12
    Aufrufe:
    879