Outlook sendet keine emails

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von suryoyo, 11. April 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 11. April 2005
    Hallo, folgendes Problem. Ich habe Office Outlook und verwende eine @freenet.de Adresse. Ich kann die emails zwar vom Server downloaden lesen usw. aber kein versenden. Wisst ihr woran das liegt??
     
  2. 11. April 2005
    Hast du auch den (richtigen) Postausgangsserver angegeben? Check das mal. Ansonsten weiß ich auch ned, woran es liegen könnte.
     
  3. 11. April 2005
    Sieht so aus, als wenn der Haken bei "Server erfordert Authentifizierung" fehlt. Schau mal nach
     
  4. 11. April 2005
    nutze auch Freenet gib mal bei Hilfe Outlook ein dort steht wie man das einrichtet
     
  5. 11. April 2005
    musst als smtp server mx.freenet.de nehmen und login benutzername "user"@freenet.de und passwort dein passwort
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Outlook sendet keine

  1. Outlook sendet keine Mails mehr
    User2, 3. September 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    6
    Aufrufe:
    593
  2. Antworten:
    19
    Aufrufe:
    945
  3. Antworten:
    0
    Aufrufe:
    905
  4. Outlook sendet Nachricht zwei mal
    wolfia, 18. September 2008 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    825
  5. Outlook sendet nicht
    Checkoff, 16. Oktober 2006 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    12
    Aufrufe:
    1.008