Pc braucht 2-3 minuten zum hochfahren

Dieses Thema im Forum "Windows" wurde erstellt von h4Xx, 10. September 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. September 2005
    hi @ all

    mein problem :

    Seitdem ich Windoof repariert hab braucht mein windows zum hochfahren 2-3 minuten ...
    vorher ging es bedeutend schneller -> 10 sek oder so.
    ich habs schonmal mit tune up probiert aber der brauch immernoch so lange....

    help pls ..
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. September 2005
    wie viel eautostarts hast du?
    welche fw und av?
    schhonmal boot boost tool ausprobiert?
     
  4. #3 10. September 2005
    geht das ganze auch auf deutsch ?
     
  5. #4 11. September 2005
    stetz neu auf pass auf was du instl.
    wenn es ein alter pc ist vl. ein paar teile erneuern
     
  6. #5 11. September 2005
    also du sagst mir jetzt, das du alles in den autostart hast, welches anti viren system und welche firewall du hast. zudem möchte ich wissen, ob du ein tool schon mal probiert hast, das den boot vorgang beschleunigen soll
     
  7. #6 11. September 2005
    da kannst du nichts mehr machen als windows neu aufsetzen
    du bekommst ihn nicht mehr in 10sek hoch ohne win neu aufzukopieren

    wenn windows einmal ein fehler hat ist ende
     
  8. #7 11. September 2005
    Wieviel Platz hast du auf der Platte, wo Windoof drauf ist? Hatte das Prob auch mal, da hatte ich nurnoch 600 MB frei. Wenn du Sachen aus dem Autostart rausnimmst, räum auch mal die regestry auf
     
  9. #8 11. September 2005
    haste schonmal defragmentiert?
     

  10. Videos zum Thema
Die Seite wird geladen...