[PC] CS 1.6 Problem!!!!

Dieses Thema im Forum "Gamer Support" wurde erstellt von WiCk3d, 16. Juli 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Juli 2007
    CS 1.6 Problem!!!!

    Hi rr-ler,

    also wenn ich auf einen Server joine, dann öffnet sich mein Opera und lädt die MOTD.txt datei die auf dem Server liegt in mein Opera und nich im CS =(

    das Problem ist bei source und DOD/DOD:S genau so...es ist erst seitdem ich den IE fast komplett aus dem System entfernt habe =/

    THX for reply schonmal :D
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. Juli 2007
    AW: CS 1.6 Problem!!!!

    Liegt daran. Das die motd normalerweise vom IE behandelt wird, dieser ist per API in CS eingebunden. Da IE aber nicht mehr vorhanden ist, wird dies nun vom Standartbrowser behandelt (Opera). Musst wohl oder übel wieder IE installieren
     
  4. #3 16. Juli 2007
    AW: CS 1.6 Problem!!!!

    Jo das stimmt installier ne version vom IE und Re-Install wieder Opera und mach diesen aber nicht zu deinem Standardbrowser dann dürfte das prob gefixxed sein. Und wenn nich musste wohl oder übel Formatieren ..
     
  5. #4 16. Juli 2007
    AW: CS 1.6 Problem!!!!

    Das Problem ist das ich IE irgendwie garnich mehr install. kann =/....muss wohl neu aufsetzen oder?!
     
  6. #5 16. Juli 2007
    AW: CS 1.6 Problem!!!!

    Ja wie schon gesagt wenns nicht klappt musste formatieren ...
     
  7. #6 16. Juli 2007
  8. #7 16. Juli 2007
    AW: CS 1.6 Problem!!!!

    habs probiert aber nich gefunzt....denke setz neu auf ;D

    BW habta
     
  9. #8 30. Januar 2009
    Ich habe mal ne frage: wenn ich ne map bei cs 1.6 aufmache und einer über hamachi bei mir reinwill kommt er nicht rein wie mache ich das das er reinkommen kann?? das haben ganz viele von meinen freunden... danke
     
  10. #9 30. Januar 2009
    2 Möglichkeiten:

    Nr1: Die Ports an deinem Router sind nicht geforwardet - demnach einfach Ports freischalten und die Sache hat sich.

    Nr2: Deine Kumpels haben die Maps nicht und Hamachi erlaubt nicht, dass sie es runterladen können (hierbei hab ich kA da ich hamachi nicht kenne)
     
  11. #10 30. Januar 2009
    Sorry Nr1 verstehe ich nicht^^Router?? geforwardet ?? :)
     
  12. #11 30. Januar 2009
    haste icq??? 379-871-703
    habe nochmal fragen aber icq geht schneller^^
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem
  1. Antworten:
    6
    Aufrufe:
    7.141
  2. Antworten:
    4
    Aufrufe:
    8.593
  3. Antworten:
    5
    Aufrufe:
    4.096
  4. Antworten:
    0
    Aufrufe:
    4.363
  5. Antworten:
    1
    Aufrufe:
    1.904
  • Annonce

  • Annonce