[PC] Csw Bug

Dieses Thema im Forum "Gamer Support" wurde erstellt von Hanutak11, 10. Juli 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Juli 2007
    Csw Bug

    Hab in Cs n bug das wenn ich in TS2 rede mein ping auf 1400 ansteigt er heißt CL_FlushentityPacket.
     

  2. Anzeige
  3. #2 10. Juli 2007
    AW: Csw Bug

    das hat soweit ich weiss nichts mit ts zu tun sondern eher mit deiner config...
    ich wusste damals, als ich das hatte auch nichts anderes als ne neue config zu erstellen ---> denn das flushentitypacket weisst auf unstimmigkeiten in der config.cfg hin :)
    mfg
     
  4. #3 10. Juli 2007
    AW: Csw Bug

    hast vllt ne config für mich???
    währe net :)
     
  5. #4 10. Juli 2007
    AW: Csw Bug

    währe mir neu.
    flushentrypacket hab ich auch ab und zu mal und dann ausd em grund, dass mein W-Lan mal wieder rumspackt oder der Server einfach :poop: eingestellt ist..

    deine jetztige config löschen, dann cs starten und dann nettsettings anpassen
    wie das geht? --> Sufu gibts genug threads drüber
     
  6. #5 10. Juli 2007
    AW: Csw Bug

    Einfach mal den TS2 codec runterschrauben.
    cl_flush... ist ein "connection problem". Daher hat es eigentlich nichts mit der config zutun, also direkt.
     
  7. #6 10. Juli 2007
    AW: Csw Bug

    naja die netsettings sind ja im prinzip in der config ---> deshalb hats schon was damit zu tun, denk ich mir mal =) und der server ist auch mit einer art config eigenstellt ^^ deshalb kann dadurch auch flashetentypacket kommen ... mit dem wlan hat ich die erfahrung nur als meine config :poop: war :p
    mfg =)
     
  8. #7 10. Juli 2007
    AW: Csw Bug

    Ja, das ist aber auch das einzigste was damit zutun hat. Also die netsettings. Würd halt alles auf std. stellen also 101/101/20000.
    und bei w-lan ist es mir klar dass es oft zu flushentinitypacket kommen kann :D
     
  9. #8 10. Juli 2007
    AW: Csw Bug

    moved to support
     
  10. #9 10. Juli 2007
    AW: Csw Bug

    Standart Config con CS nehmen, müsste dann klappen.

    In den TS2 einstellungen mal schaun und eher auf Leistung schalten...

    Wie wäre es bischen mit ein paar mehr infos?
    Leitung etc.?

    Haste an deiner *.cfg rumgespielt?
     

  11. Videos zum Thema
Die Seite wird geladen...