Pc fährt manchmal nicht hoch?!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Surfer, 23. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Januar 2009
    Guten Abend erst mal.
    Ich hab heute meinen neuen pc bekommen. Jedoch fangen damit auch die Probleme an.
    Erst mal hier seht ihr meinen rechner..

    AMD Phenom II X4 920 Box, Sockel AM2+
    WD Caviar SE16 320GB SATA II 16MB
    Coolermaster Elite 330 ohne Netzteil schwarz
    BE Quiet! Straight Power 450 Watt / BQT E6
    MSI R4850-T2D512, 512MB, PCI-Express
    Samsung SH-223Q bare schwarz lightscribe
    4096MB-KIT A-DATA PC6400/800,CL 5
    MSI K9A2 CF-F, Sockel AM2+, ATX, PCIe

    Also nun zu mein Problem... Ich hab es den Rechner zusammen bauen lassen und hab es ohne ein Betriebssystem heut erhalten. ALs ich dann Windows Xp drauf spielen wollt hab ich schon gemerkt dass er nicht hoch fährt als ein Neustart notwendig war. Er fährt zwar runter jedoch setzt sich mein monitor in den stand by und der rechner läuft weiter. Am Monitor liegt es nicht da wenn es ma klappt ,gleichzeitig auch die LED's aufer Tastatur leuchten und das klappt ja auch nicht. Nach mehrmaligem Versuch fährt er Ordnungsgemäß mal hoch. Mir fiel auf, dass es öfter male dann passierte als eine CD im Laufwerk war. Daraufhin hab ich kurz vor nem Neustart die Cd rausgenommen , dann ging es auch am Anfang... aber das letzte male war keine CD drin also liegt es wahrscheinlich auch nicht an der CD.
    Ich hoffe ihr könnt mir helfen... muss ich vllt etwas im BIOS ändern? Der Rechner wurde nur zusammengebaut so gut ich weiss... sonst nix...

    Danke schon mal im voraus...


    P.S nachdem ich mehrmals auf reset gedrückt hab.. kam auch mal folgende Fehlermeldung:
    DQS training failed on previous boot, reverted to slower DRAM Speed"

    Als der Rechner mal hoch fuhr und ich unter Anziege meinen Rechner betrachten wollte.. stand beim Prozessor " AMD Processor model unknown" und " 2.8 GHZ...da stand nix davon dass das 4 üprozessoren sind... ich könnte heulen:(
     

  2. Anzeige
  3. #2 23. Januar 2009
    AW: Pc fährt manchmal nicht hoch?!

    ist es vielleicht einfach defekt?

    ich bin grad ein bisschen am googlen ob irgendjemand das gleiche oder ein ähnliches problem mit dem board hat.
    hast du irgendwas manuell im bios verändert? am RAM rumgespielt oder irgendwas übertaktet?

    EDIT: ich hab grad was gelesen von einem "TLB-Bug" der die Leistung von Phenom Prozessoren enorm senken soll. ich denk mal, dass die Phenoms dann einfach nicht rundlaufen auf diesem board.
    wie siehts denn aus mit zurückgeben und ein besseres board kaufen? muss ja nicht teurer sein aber ich denke mal, dass du für den preis sicher andere boards bekommst, die nicht so verbugt sind
     
  4. #3 23. Januar 2009
    AW: Pc fährt manchmal nicht hoch?!

    also ich hab nix im bios verändert oder übertaktet.. nur formatiert und versucht nen betriebssystem drauf zu spielen bzw es gemacht... aber bei manchen neu starts weigert er sich halt... was fürn bug-.- ohh man hör bloß auf:( ich hoffe es gibt ne einfache lösung dafür...:(
     
  5. #4 24. Januar 2009
  6. #5 24. Januar 2009
    AW: Pc fährt manchmal nicht hoch?!

    NEIN!!!
    Es wurde mehrere male schon beschrieben.
    Nix Bios update entweder er geht an oder nicht.
    Installiere deine CPU
    Gehe auf syssteuerung dann deinstall alle kerne dann installieren
    und alles geht tutti.
    Glaub wir sollten mal ein tut schreiben darüber sonst fragen noch 1000leute nach.

    PS die CPU hat nur 2,8Ghz da ist kein bug.
    und drück nicht mehrfach reset damit machste dein system bekloppt.
    bis de dir windwos kaputt machst.
    Gucke nach was für eine Biosversion du hast
    MSI hat ein live update das macht alles selber über windows.
    Schau es dir an notfals updaten und nicht vergessen kerne neu installieren.
    Normal laufen die boards garnicht mit garkeinem phenom ohne update.
    Es sei denn es wurde eins gefahren (kann auch sein das dein board nicht neu ist)
    Denn normal muss man so oder so ein biosupdate machen und das machen die da nicht.
     
  7. #6 24. Januar 2009
    AW: Pc fährt manchmal nicht hoch?!

    Aber dann finde ich es doch schon komisch wenn ich bei Alternate z.B. unter einem MB lese:
    Code:
    Um auch neueste Prozessorkerne zu unterstützen, ist evtl. ein BIOS-Update erforderlich.
    Also ich würd das auch mit nem update probieren, die leuts die den pc zusammen geschustert haben, haben sicherlich nur getestet ob der angeht und das tut der ja, wenn auch unregelmäßig ;)

    #greetz

    PS: Steht so ziemlich unter jedem MB...
     
  8. #7 24. Januar 2009
    AW: Pc fährt manchmal nicht hoch?!

    Ja jedes AM2+ board nimmt alle CPUs.
    ABer ohne Biosupdate bleibt der bildschirm schwarz.
    Egal ob es der alte Phenom ist oder der neue.
    Sie werden nicht erkannt schwarzer bildschirm.
    Wenn er angeht wurde vielleicht schonmal am mainboard rumgespielt.
    Zu dem Biosupdate rate ich ihm ja nur wegen dem Ram
    auch wenn es in den seltesten fällen was bringt.

    Und ob die den PC testen ob er angeht ich weiß nicht so recht.
     
  9. #8 25. Januar 2009
    AW: Pc fährt manchmal nicht hoch?!

    hmm..ok werd morgen mal alle kerne neu installieren und mich nochmal melden. ich weiss ist ne dumme frage.. aber mit kerne neu installieren heißt doch einfach die cd für den prozessor rein schieben und neu installieren oder? das prob ist ja.. ich hab die treiber für den den prozessor ja schon neu installiert...werds aber wieder versuchen...
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - fährt manchmal hoch
  1. Antworten:
    4
    Aufrufe:
    221
  2. Antworten:
    4
    Aufrufe:
    452
  3. Antworten:
    7
    Aufrufe:
    1.502
  4. Antworten:
    2
    Aufrufe:
    948
  5. Antworten:
    6
    Aufrufe:
    1.680