[PC] gta sa startproblem

Dieses Thema im Forum "Gamer Support" wurde erstellt von modus5, 4. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Juli 2007
    gta sa startproblem

    moinsen rr'ler
    also ich habe ein prob, habe mir gtasa im games trade gezogen und entpackt...bei part22 kam ne crc fehlermeldung von wegen das dass teilarchiv beschädigt sein würde....ganz zum schluss kam dann nochmal ne fehlermeldung das dass pw falsch wäre...iso is aber trotzdem da und konnte es auch installen...bei der installation allerdings kam dann eine weitere fehlermeldung, habe leider vergessen was drinstand, jedenfalls konnte ich auswählen ob ich die installation abbreche, versuche zu wiederholen oder den fehler zu ignorieren...habe ignoriert und es hat weiter installt...komme auch ganz normal ins game rein...so das prob is nun das nach ein paar sekunden das spiel automatisch beendet wird und dann das fenster mit fehlerbericht senden kommt...darin steht dann folgendes:
    Problemsignatur:


    AppName: gta_sa.exe
    AppVer: 0.0.0.0
    Modname: gta_sa.exe
    ModVer: 0.0.0.0
    Offset: 000dfe92



    liegt das jetzt vllt an dem defekten part und der inst oder doch irgwie am pc selbst oder so??
    hatte vorher ne geforce fx 5600 drin und hab dann ne 6600gt rein gemacht aber die treiber nich gewechselt..

    hoffe ihr könnt mir helfen...für jede sinnvolle hilfe gibts BW
     

  2. Anzeige
  3. #2 4. Juli 2007
    AW: gta sa

    ne also ich denke eher, dass es an dem part liegen wird, wenn du schon beim entpacken eine fehlermeldung bekommst ... liegt bestimmt an part. frag den upper doch einfach ob er vielleicht nochmal bitte den beschädigten part reuppen könnte ;)

    mfg
     
  4. #3 4. Juli 2007
    AW: gta sa

    das game habe zig leute gesaugt und ich bin der einzigste der das prob hat so wies aussieht...
    naja bei nem anderen isses komischerweise part10...aber sonst niemand irgwie...naja ich frag ihn trotzdem mal
    aber thx ;)
     
  5. #4 4. Juli 2007
    AW: gta sa

    moved to support

    der einzigste<-:rolleyes:
     
  6. #5 8. Juli 2007
    AW: gta sa startproblem

    Ja solche probs hatte ich auch schon das liegt an dem part!!
    Weil dann die dateien fehlerhaft sind!!!!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - gta startproblem
  1. Antworten:
    2
    Aufrufe:
    7.680
  2. Antworten:
    3
    Aufrufe:
    2.488
  3. GTA V und Online ERR_GFX_D3D_INIT

    Wigberg , 24. November 2015 , im Forum: Gamer Support
    Antworten:
    2
    Aufrufe:
    517
  4. GTA Startproblem!

    RayDox , 5. Dezember 2008 , im Forum: Gamer Support
    Antworten:
    5
    Aufrufe:
    422
  5. [PC] GTA Startproblem

    Chefkoch89 , 3. Mai 2008 , im Forum: Gamer Support
    Antworten:
    2
    Aufrufe:
    191