[PC] gta san andreas gamesave funktionieren nicht...

Dieses Thema im Forum "Gamer Support" wurde erstellt von Tr3Flip, 4. Juni 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Juni 2009
    gta san andreas gamesave funktionieren nicht...

    hey ich habe meinen pc letztens platt gemacht und jjetzt wieder gta sa installiert und jetzt habe ich keine lust es nochmal neu durch zu spielen und habe mir ein paar savegames runtergeladen...

    wenn ich jetzt aber ins spiel geh und END OF THE LINE lade fängt es wieder ganz am anfang an?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 4. Juni 2009
    AW: gta san andreas gamesave funktionieren nicht...

    vllt auch anders.... die server gehen
    aber dein inet oder das game nicht richtig ?

    hatte das spiel auch mal online gezock , bin immer rausgeflogen dan habe ich es aufgegeben
     
  4. #3 5. Juni 2009
    AW: gta san andreas gamesave funktionieren nicht...

    ich zocke das nicht online..

    mein püroblem ist das ich gta sa downgegradet habe und dann einen gamesave für v 1.0 runter geladen und wenn ich das gamesave jetuzt lade kommt nach dem laden immerr ein problembericht
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - gta san andreas
  1. Antworten:
    0
    Aufrufe:
    1.257
  2. Antworten:
    0
    Aufrufe:
    562
  3. Antworten:
    11
    Aufrufe:
    1.841
  4. Antworten:
    3
    Aufrufe:
    2.190
  5. Antworten:
    3
    Aufrufe:
    1.255
  • Annonce

  • Annonce