PC lässt sich nicht hochfahren, 10er für lösung

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von ArTRAXOr, 21. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Juni 2006
    Also ich wollte gerade meinen PC starten.Aber ich kann ihn immer noch nicht hochfahren!
    Das muss ein defekt in der Hardware sein, denn ich glaube dass das mit dem Strom zu tun hat.Denn meine tastertur hat auch keinen saft!

    Somit stellt sich die frage was ich tun kann, um den pc ,ohne aufzuschrauben*wegen blombe*, zum starten zu bekommen

    wahrscheinlich nur einschicken ^^
    10er für eine lösung ^^
     

  2. Anzeige
  3. #2 21. Juni 2006
    eventuell neuen arbeitsspeicher reinsetzen & oder pladde von kumpel ausleihen und reinsetzen .. vlt. könnte auch das netzteil schrott sein .. geht am anfang das licht beim rechner an und schaltet sich dann aus oder wie ?

    edit// sry hab das mit blombe nicht verstanden ^^ sag doch gleich das es garantie hat xD dann würd ich auch lieber zurückgeben bzw. in reperatur schicken wie hier einige auch schon gesagt haben ;)
     
  4. #3 21. Juni 2006
    wenns wirklich nicht am stromkabel/steckdose oder was in der art liegt und dein rechner verblombt ist (von welchem hersteller?), dann wird dir wohl nichts anderes übrig bleiben als den einzuschicken.


    mfg
     
  5. #4 21. Juni 2006
    Beste Lösung wäre ihn einzuschicken, weil ich denke mal, dass es am Netzwerkadapter liegt. War bei mir der gleiche Fall wie bei dir.
     
  6. #5 21. Juni 2006
    Da gebe ich dem ultraslider recht, schike ihn ertmal ein, und hoffe. dass sie ihn einfach so reparieren,
    sie können nämlich sagen, dass du irgendwas gemacht haben könntest, was zu folge hatte, dass das jetzt kaputt ist..... naja, versuche es aufjedenfall ( wie lange hast du den pc schon?)

    Ich sag das geswegen, weil bei mir ne sicherung aus dem sicherungskasten rausgesprungen war, einfach so und das netztteil ging einfach nicht mehr an.......hab es erstetzt, und es ging wieder alles
     
  7. #6 21. Juni 2006
    Ist ein Fujitsu Siemens PC von expert. Eigentlich ein recht seriöser laden ^^
    das lämpchen leuchtet erst gar net => is nicht mal strom im rechner
    die lösung mit dem netzteil klingt logisch.
    naja danke erst mal habe eine email an expert verschickt
    10er bekommt ihr alle
     
  8. #7 21. Juni 2006
    Ich weis ja nun nicht genau wie der rechner aussieht, aber bei manchern alten bzw. teilweise auch noch bei neuen geräten kann man die Sicherung von dem Netzteil ohne Ihn aufzuschrauben entnehmen, und wechseln

    (So ist es zumindets bei mir ;) )

    MFG SeReal
     
  9. #8 21. Juni 2006
    Würde zu 99% sagen das Netzteil ist kaputt. Da geht dann nähmlich gar nichts mehr. Auch kein Licht an der Tastatur , Is klar?^^

    Ram würde ich eher ausschlißen, da sonst eine Fehlermeldung bei PC start kommen würde..höchstens du hast nur einen RAM drin und der is kaputt. Dann springt er natürlich auch nicht an.

    2 möglichkeiten dir dir bleiben =)

    -Netzteil auswechseln , von nem Freund eins ausleihen und probieren! (Was ich nicht machen würde wegen der Garantie..aber wenn du es eilig hast mit deinem PC..Weil so ne Repaeratur braucht meistens so ne zeit. Naja bleibt dir überlgen)

    -Einfach einschicken!! Das wird wahrscheinlich dauern..aber wie gesagt wenn du denn PC nicht so dringend brauchst.

    [Würde dir einsenden empfehlen]

    greetz
    BL@de

    PS: Wie ist das eigendlich wenn du den PC einsendest und die auf deine Festplatte nach Raubkopien schaun?
     
  10. #9 21. Juni 2006
    das ist auch meine größte sorge dass die auf der festplatte schauen.
    wenn die was finden dann klagen die mich an, da sie ja selber davon betroffen sind, oder?
    10er gingen auch an euch
     

  11. Videos zum Thema
Die Seite wird geladen...