[PC] Pro Evolution läuft einfach nich

Dieses Thema im Forum "Gamer Support" wurde erstellt von bLuT, 31. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. Oktober 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Pro Evolution läuft einfach nich

    Hi Guys....

    Hab folgendes problem....

    Ich habe Pro Evolution 2008 Installiert...
    Gecrackt um es dann zu spielen.... leider ging es nicht... :(
    Er sagt immer " Pro Evolution hat ein Problem festgestellt und muss daher beendet werden"

    Hier mal ein Screenshot vom Problembericht....

    pesfehlerwg3.jpg
    {img-src: //img237.imageshack.us/img237/1016/pesfehlerwg3.jpg}


    Ich hoffe ihr könnt mir weiter helfen.....THX

    mFg bLuT


    Mein System:

    AMD Athlon XP 2800+
    Asus A7N8X-X
    Sapphire ATI 9600 XT
    1024 RAM
    ...das wars :)



    mFg bLuT
     

  2. Anzeige
  3. #2 31. Oktober 2007
    AW: Pro Evolution läuft einfach nich

    Bitte schreibt als euer System dazu.
    Denn ohne das kann man nix dazu sagen.
     
  4. #3 31. Oktober 2007
    AW: Pro Evolution läuft einfach nich

    System:

    AMD Athlon XP 2800+
    Asus A7N8X-X
    Sapphire ATI 9600 XT
    1024 RAM
    ...das wars :)



    mFg bLuT
     
  5. #4 31. Oktober 2007
    AW: Pro Evolution läuft einfach nich

    Hast mal nen anderen Crack ausprobiert??
    Deine CPU ist leider auch schon realtive schwach.

    Geh mal in Settings und stell alles auf Low, VSync aus.
     
  6. #5 31. Oktober 2007
    AW: Pro Evolution läuft einfach nich

    hmm.. hab ich gemacht....

    Crack rübergezogen.....geht nich...
    Neu Installt und mit Image (No-DVD) probiert....das erkennt er dann ale Emulator...
    und dann ein anderen Crack gezogen funzt immer noch nich...:(
     
  7. #6 31. Oktober 2007
    AW: Pro Evolution läuft einfach nich

    Dann versuchs doch mit alcohol oder DT

    mfg.CoBaNe
     
  8. #7 1. November 2007
    AW: Pro Evolution läuft einfach nich

    hm... ja DT funzt nich....das erkennt er wie gesagt den Emulator.....
    und Alcohol hab ick nich...
    Aber es muss doch auch mit crack gehen.... :(
     
  9. #8 1. November 2007
    AW: Pro Evolution läuft einfach nich

    Ich denke nicht, dass es am Crack liegt.
    Da harmoniert was mit deinem System nicht.
    Schon mal den neusten GraKa Treiber drauf, das selbe mit den Chipsätzen??

    Ansonsten mal auf nem anderen System probieren.
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Pro Evolution läuft
  1. Antworten:
    1
    Aufrufe:
    751
  2. Antworten:
    11
    Aufrufe:
    1.242
  3. Antworten:
    3
    Aufrufe:
    1.138
  4. Antworten:
    2
    Aufrufe:
    1.302
  5. Antworten:
    79
    Aufrufe:
    5.012