[PC] Problem mit sound in 1.6

Dieses Thema im Forum "Gamer Support" wurde erstellt von WiCk3d, 15. August 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. August 2007
    Problem mit sound in 1.6

    kann es sein das Winamp auf die ganzen SOundeinstellungen zugreifft?!

    weil wenn ich mein Winamp auf 50% (Lautstärke) stelle, dann ist cs auch auf 50% obwohl es ingame auf 100% steht ;)

    kann man das irgendwie umstellen?! Oo

    thx for reply

    MfG Wick3d
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. August 2007
    AW: Problem mit sound in 1.6

    also ich hab alle sound settings voll drinne also von windoof in der taskleiste der lautsprecher da und doppelklick drauf da auch *gute erklärung ^^* und dann sollte es gehn da musste aber cs n bischen leiser machen weil sonnst hast ohrenschmerzen ^^

    mfg
     
  4. #3 16. August 2007
    AW: Problem mit sound in 1.6

    THX hat gefunzt bw hast du ;)

    closed :D
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem sound
  1. 5.1 Soundsystem macht Probleme

    Horstroad , 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    769
  2. Antworten:
    2
    Aufrufe:
    1.311
  3. Antworten:
    0
    Aufrufe:
    650
  4. Soundproblem

    D3ton@t0r , 30. Oktober 2012 , im Forum: Hardware & Peripherie
    Antworten:
    3
    Aufrufe:
    536
  5. Antworten:
    1
    Aufrufe:
    585