PC Problem

Dieses Thema im Forum "Windows" wurde erstellt von zero000, 17. Oktober 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 17. Oktober 2005
    HI alle.

    Ich hab ein problem mit meinem Rechner.Ich hab ihn erst vor kurzem zusammen stellen lassen, doch nach einigen STARTS brich der ab und ich kann nur noch im abgesichertem Modus starten und nicht mehr im normalen Modus, da bleibt er stecken oder er läd nicht mehr.

    Das alles passierte erst, als ich SplinterCell Versus gezockt habe.Erst hat das so rum gestockt, dann habe ich einfach den Kompatibilitäts MOdus auf 98 gesetzt dann lief es fliesen und Ruckelfrei, bis halt es aufeinmal Steckenblieb und beim Neustart kamm halt des s.oben.

    Würde mich echt freuen wenn einer mir ein paar tips geben würde.

    Meine Daten , die ich benutze:

    Win XP Prof mit service pack 2, so ne speziall edition, die ich auch von hier habe.

    Grafikkarte: Gforce 7800 GT PCie
    Mainboard: von ABIT AMD Athlon 64/64 FX Dual Core System Board (Socket 939)
    Netzteil:von be quiet / P5-470W-S1.3
    CPU: 3800+

    Falls ihr noch irgendwelche angaben wissen wollt, so sagt es doch biete.

    Ich hoffe einer hat ne LÖSUNG für mein PROBLEM.

    MfG zero000
     
  2. #2 17. Oktober 2005
    mmmh könnte glaub ich so gut wie alles sein...
    hattest du den den vorehr auf 100 ? dann denk ich mal nicht das irgendwas an der hardware ist wiel die ja mehr oder weniger dadurch nur "entlastet " wurde..

    kommst du gar net mehr ins windows oder nur machma nicht???
    versuch mal windows neu drauf zu hauen wenn du nicht merh rein kommst...
     
  3. #3 17. Oktober 2005
    mit "98" war WIN98 gemeint und auch schon mit dem neuinstalieren, hab ich schon alles getan. Brach aber nach einem Tag ab und ich konnte wieder nicht normal ins win rein nur mit abgesichterem Modus.Bei der Option "normal WINDOWS starten" bleibt er wie gessagt hängen oder er läd nix mehr.


    MfG zeo000
     
  4. #4 17. Oktober 2005
    hatte den fehler auch mal (eigendlich noch immer *G*)
    allerdings is es bei mir nur wenn windows abkackt. dann beim resett bleibt er stecken beim loadscreen, beim nächsten neustart gehts wieder.
    hast schonmal mit Systemwiederherstellung im abgesicherten modus versucht? hat bei mir schon öfter probleme gelöst
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Problem

  1. Antworten:
    6
    Aufrufe:
    9.994
  2. Antworten:
    4
    Aufrufe:
    8.988
  3. Datepicker Problem auf einer Buchungsstrecke
    itsmanu28, 16. Mai 2017 , im Forum: Webentwicklung
    Antworten:
    5
    Aufrufe:
    6.162
  4. Tagträume helfen bei Problemlösungen
    Carla Columna, 15. Mai 2017 , im Forum: Wissenschaft & Forschung
    Antworten:
    0
    Aufrufe:
    6.827
  5. Windows 10 Probleme nach Creators Update
    Dawid128, 17. April 2017 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    2.282