pc stürzt nach win neu installation immer wieder ab!!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von genomic, 25. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Mai 2006
    hi,
    hab mir heut win neu drauf gemacht (musste es neu machen weil ich mir ein neues mainboard, prozessor und ram geholt habe)
    und seit dem stürzt mein pc immer wieder ab.
    mal dauerts 30min bis er abstürzt, mal nur 5min und manchmal auch schon beim hochfahren.

    weiss nciht woran es liegen kann.


    vllt daran das ich beim installieren auch schon sone probleme hatte.
    beim installieren von win ist er immer wieder abgekackt,
    hab es dann erst beim ca 15 mal geschaft ohne probleme zu installieren.

    der ram müsste eigentlich iO sein, weil er von dem verkäufer getestet wurde.
    kann auch sein das es an der temperatur liegt,
    weiss nciht wie da die normalen werte sind.

    hab im bios nach´m absturz nachgeschaut:
    CPU 42°C/107°F
    System 27°C/80°F


    das netzteil kann es eigentlichauch nicht sein, hab zwar kein gutes aber es sollte reichen




    hoffe ihr könnt mir auch diesmal weiter helfen ;)


    mfg
    genomic
     

  2. Anzeige
  3. #2 25. Mai 2006
    Mann du hast echt nen Problem!! ;(
    Also ich glaube,dass es ein böser Hardwarefehler ist.Ich vermute, dass es die Mainboard ist.Naja, check lieber nochmal alles ab, ob auch wirklich alle Kabel etc. richtig angeschlossen bzw. reingesteckt sind! ;)
     
  4. #3 25. Mai 2006
    oh man, das hoffe ich net das es daran liegt :(

    es wurde ja eigentlich alles getestet.
    werde gleich mal alle kabel kontrollieren.

    hab mal mit aida geguckt wie die temp. meines pc sind.
    vllt hilf es euch ja
     
  5. #4 25. Mai 2006
    temperaturen hören sich ok an. meist isses der ram. haste noch nen anderen liegen? oder borg dir mal einen. und wenn die büchse dann sauber läuft kannste wenigstens hocherhobenen hauptes zum händler gehen und sagen, dass der speicher nicht läuft.
    kann aber auch durchaus das mainboard sein, das ne kalte lötstelle hat.
    wieviel watt bringt denn dien netzteil? bei aktuellen pc´s sollten es schon mind. 350 W sein
     
  6. #5 25. Mai 2006
    also mein netzteil bringt "nur" 300W.


    ich kann leider nicht zum händler gehen weil ich die sachen "unterm laden tisch" bekommen habe :)

    aber ich kann versuchen das mainboard gegen ein anderes zu tauschen.


    hab leider keinen anderen ram hier rum liegen, mein altes mainboard hatte noch scram,
    die passen da ja nicht rein.

    jetzt geht auch einigermaßen mit dem abstürzen, hab grad 2 spiele ohne probleme installiert.
    kommt halt nur manchmal.

    hoffe das ich das schnell hinkriege, will übernächstes wochenende auf ne lan.
    da soll alles funzen!

    mfg
    genomic
     
  7. #6 25. Mai 2006
    du kannst auch mal deine festplatte auf fehler untersuchen lassen!
    hat bei mir auch schon mal geholfen!!
    einfach start --> ausführen --> cmd --> chkdsk /f ! bei mir hat der so ein fehler gefunden und danach war mit den abstürzen auch ende!
    vlt. hilft es dir ja auch ;)

    greetz
     
  8. #7 25. Mai 2006
    Probiere mal die ganzen Steckverbindungen(HDD;CDROM u.s.w.).Ich hatte vor einiger Zeit das gleiche Problem und da war das Kabel von der Festplatte nicht richtig eingesteckt.
     
  9. #8 25. Mai 2006
    hab es mal gemacht aber leider nix gefunden.
    die stecker hab ich auch schon überprüft konnte aber nix feststellen.

    was auch komisch ist, ist das mein monitor jetzt immer so leicht flackert.
    hab schon die Hertz zahl höher gestellt, hat aber auch nix gebracht.

    in der anleitung stand das man sich eventuell noch einen lüfter kaufen muss.
    aber die temp. ist ja eigentlich so ok.


    oder es liegt vllt echt am netzteil, das dass nicht gut genug ist,
    kann es mir aber eigentlich nicht vorstellen das es daran liegen könnte!


    mfg
    genomic


    edit:
    hab grad gesehen das mein netztteil genau über dem lüfter des prozessor ist, das ist ca 1cm platz zwischen, vllt liegt es ja daran weil er nciht richtig gekühlt werden kann?

    baue ihn mal so aus das er nicht mehr genau davor sitz, vllt hilf es ja!!
     
  10. #9 26. Mai 2006
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Meiner Meinung Liegt es komlett nur an der Hardware! Es kann sein das sich bei dem Rechner Komponennte nicht verstehen und die dan Fehler verursachen diese dann den Rechner zum Absturtz bringen. Oder es könnte auch daran lie´gen das dein Betriebssytem auch einen anderen Rechner aufbereitet ist. Damit meine ich wenn du eine Normale Version von windows nimmst (die bei deinem Computer dabei war) ist auf deinen Computer ausgelegt auf deine Angaben da du diese Verändert haßt kann es auch sein das du in den Elektronik markt gehen musst und dir eine Voll version von Windoes kaufen musst. Außerdem sind die Versionen von Windows die bei den Computern mitgelifert werden oft nur OEM Versionen (abgespeckte Versionen), die auf den jeweiligen Rechner abgestimmt wurden aus dem Grund wenn man sie illegal weiter gibt dann die Versionen nicht fukzionieren!

    Hier kannst du Windows Professional Komplett Version inkluisive Service Pack 2 erwerben:

    [​IMG]
    {img-src: http://images-eu.amazon.com/images/P/B0002Z27SQ.01.LZZZZZZZ.jpg}


    Amazon
     
  11. #10 26. Mai 2006
    das mit der hardware kann sein,
    aber das mit win kann eigentlich nicht sein.

    hab ja eine version von HIER genommen und die lief davor ja auch ganz normal.
    hab win ja schon 3-4 mal davor mit der version neu gemacht und bis jetzt hatte ich nie sone probleme.

    wird wohl ehct was mit der hardwarezu tun haben,
    dabei kann es sich dann ja nur um die festplatten, grafikkarte(was ich aber nicht glaube) und dem dvd brenne handeln.
     
  12. #11 26. Mai 2006
    es kann auch an sachen liegen an die du gar nicht denkst wechsel mal grafikkarte aus..
    war bei mir auch mal pc is immer wieder abgestürzt dann hab ich neue Grafikkarte reingetan und war alles ok..

    oder guck mal Treiber nach..ob alles installiert wurde für das neue zeugs..
     
  13. #12 26. Mai 2006
    hab mal ne andere graka rein getan,
    nütze aber auch nix.
    hab auch mal die festplatten abgeklemmt und alle stecker nachgegucgt, nix hat geholfen :(
    vllt muss ich ja echt n bios update machen.

    weiss nur nicht genau wie ich das machen muss, bzw. was ich danach alles wieder neu einstellen muss!

    mfg
    genomic
     
  14. #13 26. Mai 2006
    hmm - du meinst du hast nur ein 300 watt netzteil. interessant für mich wären mal die spannungswerte (findest du auf dem netzteil angegeben).

    laut den daten aus deinem anderen thread betreibst du einen sempron für den sockel 754.

    auf
    Global Provider of Innovative Graphics, Processors and Media Solutions | AMD
    kannst du schauen was die minimalen richtwerte für das netzteil sind. imho sind 300 Wat t von haus aus schon zu wenig.

    du kannst ja mal folgendes testen. da es sich hier noch um einen prozessor der 754 sockel handelt, solltest du ohne probleme den FSB (Front Side Bus) verstellen können. ich denke mal er wird momentan bei 200 liegen - setze ihn mal TESTWEISE(!) auf 133 oder 166. fahre nun das system hoch und warte ab, oder starte eine möglichst rechenintensive anwendung (ein spiel z.b.). sollte das system dann immernoch abschmieren probier einfach mal komponenten vom netzteil zu nehmen (optische laufwerke oder festplatten, falls mehrere vorhanden) und probiere das ganze noch einmal.
     
  15. #14 26. Mai 2006
    hi,
    also auf dem netzteil stehe noch folgende werte:

    5V - 35A
    12V - 12A
    5VSB - 1A
    3,5V - 15A
    -12V - 1A
    -5V - 0,5A


    wie bzw wo kann ich den dieses FSB umstellen?
    kenne das nicht, weiss auch nicht wie das geht.


    werde mir wohl heut mal ein neues netzteil kaufen um zu testen ob es vllt daran liegt.
    muss ich dann im bios oder so noch irgendwas einstellen wenn ich ein neues netzteil hab oder macht er
    das alles automatisch??

    mfg
    genomic
     
  16. #15 28. Mai 2006
    so hab das problem gelöst :)

    es lag am mainboard, das war nicht ganz iO.
    hab mir jetzt ein neues geholt und alles läuft besten ;)


    VIELEN DANK nochmal an alle die mir geholfen haben!!!!!!!!!!!


    mfg
    genomic
     

  17. Videos zum Thema
Die Seite wird geladen...
Similar Threads - stürzt win installation
  1. Antworten:
    9
    Aufrufe:
    1.375
  2. Antworten:
    0
    Aufrufe:
    252
  3. [Windows 7] Win7 Server, Tool stürzt ab

    MoSu , 7. Februar 2013 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    644
  4. Antworten:
    21
    Aufrufe:
    4.602
  5. Antworten:
    11
    Aufrufe:
    611