[PC] UT 3 Startproblem

Dieses Thema im Forum "Gamer Support" wurde erstellt von Cresa, 15. Dezember 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Dezember 2007
    UT 3 Startproblem

    Wie natürlich nicht anders erwartet kann ich UT3 nachm installieren nicht spielen -.-
    Das Startbild kommt und nichts passiert 0o im taskmanager steht dann "keine rückmeldung"
    mehr is nicht^^

    mein Sys.

    AMD Sempron 3GZ+
    GF 6800 GT (163.71 Treiber)
    1 GB RAM
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. Dezember 2007
    AW: UT 3 Startproblem

    Du bist dir sicher, dass das Spiel bei deinem Sys klappt?
     
  4. #3 18. Dezember 2007
    AW: UT 3 Startproblem

    sollte es eigentlich schon. vielleicht einfach mal patchen... hab auch manchmal das problem, aber dann nach nem neustart geht das eig wieder...
    wäre aber auch möglich, dass dein rechner probleme mit den videos hat. gibt da so paar methoden, die introvids zu "deaktivieren", vielleicht gehts danach besser
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Startproblem
  1. OS X Lion aufstartproblem

    Fire_Bird , 21. Juni 2012 , im Forum: Macintosh
    Antworten:
    12
    Aufrufe:
    1.245
  2. Antworten:
    1
    Aufrufe:
    767
  3. Antworten:
    6
    Aufrufe:
    1.637
  4. [PC] Two Worlds 2 Startproblem

    Meteora , 12. November 2010 , im Forum: Gamer Support
    Antworten:
    6
    Aufrufe:
    1.380
  5. Iphone 3G Startproblem

    Mysterious , 27. September 2010 , im Forum: Handy & Smartphone
    Antworten:
    6
    Aufrufe:
    375
  • Annonce

  • Annonce