PHPBB 3.5 Problem!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Rapidrazer, 22. September 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. September 2007
    Hallo, ich bin neu und habe eine Frage:
    Immer wenn ich die Installation starte bei 3er dann kommt das:
    Zitat:
    Was kann ich machen? Das Board sollte innerhalb einer halben stunde endlich laufen... bitte helft mir!

    mfg
    Rapidrazer
     

  2. Anzeige
  3. #2 22. September 2007
    AW: PHPBB 3.5 Problem!

    ich glaube, du hast das imagemagick in den falschen ordner installiert. es gehört ja eigentlich nach phpBB3 oder?

    oder die zugriffsrechte über den ftp ändern... chmod 777 für die betroffenen dateien
     
  4. #3 23. September 2007
    AW: PHPBB 3.5 Problem!

    Hy,
    also es liegt sicher an den Zugriffsrechten weil in welchen Ordner du das Forum installierst sollte eigentlich egal sein.
    Jedoch kann es sein, dass bei Free-Webspace-Hostern keine Berechtigung vorhanden ist, die install.php auszuführen.
    Und daran kann man dann auch nichts ändern.


    Gruß joker.org
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - PHPBB Problem
  1. Antworten:
    0
    Aufrufe:
    407
  2. Antworten:
    6
    Aufrufe:
    311
  3. PhPbb template problem

    Dextra , 2. November 2007 , im Forum: Webentwicklung
    Antworten:
    0
    Aufrufe:
    235
  4. PhpBB 2 Avatarproblem /erledigt

    Phax , 21. September 2007 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    207
  5. phpbb 3.0.RC5 images bilder problem

    eKs , 1. September 2007 , im Forum: Webentwicklung
    Antworten:
    0
    Aufrufe:
    231