PLESK DEFAULT - Bitte um Hilfe!

Dieses Thema im Forum "Hosting & Server" wurde erstellt von ConTrex24, 1. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Februar 2007
    Hi,
    also ich hab mir ne neue Domain zugelegt und die haben mir gesagt ich soll meine Daten sichern da die den Webspace reseten... hab ich getan, so dann kam am 30.01. die Bestätigungsmail das die die neue Domain auf meinen Webspace gelegt haben und diese innerhalb der nächsten 24 Stunden vom Internet erreichbar sei.

    Also habe ich heute am 01.02. meine Daten auf den Space geladen (.../httpdocs) so nun will ich mir die seite im netz anschauen aber da kommt diese meldung "PLESK DEFAULT PAGE" also er will die Seite nicht anzeigen...

    wenn ich dann selbst im PLESK bin und auf Webvorschau klicke dann sehe ich meine Seite wie sie eigentlich dargestellt werden soll, aber wieso wenn ich die Domain eingebe dann kommt immer diese Meldung von PLESK - wo liegt der fehler und wie kann ich den beheben? danke dür ne antwort im voraus ;)
     

  2. Anzeige
  3. #2 1. Februar 2007
    AW: PLESK DEFAULT - Bitte um Hilfe!

    So wie ich das jetzt verstanden habe, haben die deine Domain falsch verlinkt.

    Schreib ma ne Mail an den Provider.
     
  4. #3 1. Februar 2007
    AW: PLESK DEFAULT - Bitte um Hilfe!

    ist schon unterwegs ;)

    aber wieso kann ich sie in der vorschau sehen??? hat das vllt auch was mit den DNS zu tun?
     
  5. #4 1. Februar 2007
    AW: PLESK DEFAULT - Bitte um Hilfe!

    In der Vorschau wird der Hostname des Servers benutzt, also i.d.R. z.B. server034.provider.net/.../.../

    Mach mal folgendes in CMD

    > tracert deineneuedomain.de

    danach

    > tracert ip-adresse.vom.plesk.server
    bzw.
    > tracert hostname.vom.plesk.server

    da müssen im letzten schritt die gleichen ips stehen.

    ansonsten mal

    > ipconfig /flushdns

    und das gleiche spielchen nochmal!
     
  6. #5 1. Februar 2007
    AW: PLESK DEFAULT - Bitte um Hilfe!

    hab es so gemacht wie du es gesagt hast...

    beim schritt 7 steht nicht die selbe wie bei schritt 8... ?(

    so dann hab ich den DNS-Cache geleert und wollte auf meine Seite:

    Ich bekomme absolut keine verbindung mehr, nicht mal mehr zu PLESK und meinem server ;( wasn nu los? 8o

    ~edit: hab das gleiche dann nochmal gemacht und nun kann er den zielnamen nicht mehr auflösen
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - PLESK DEFAULT Bitte
  1. Antworten:
    1
    Aufrufe:
    1.977
  2. Antworten:
    3
    Aufrufe:
    1.379
  3. vserver + plesk

    khartmann99 , 27. September 2011 , im Forum: Hosting & Server
    Antworten:
    8
    Aufrufe:
    2.839
  4. Mailserver einrichten (Plesk)

    Coldasice2k , 13. Januar 2011 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.145
  5. Antworten:
    6
    Aufrufe:
    776