[pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von RZD-16000s, 6. August 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. August 2007
    Hi all, ich bin zu meinem Bruder gezogen und wohnen nun in einer WG, da wir 2 rechner haben wollen wir halt auch beide die DSL leitung nutzen und auch im lokalen netzwerk vebunden sein.
    Wir haben eine 6k Anbindung von Kabel Deutschland und das ganze läuft über das oben genannte gerät. (Thomson THG520k = 1 Netzwerkanschluss, 2 telefon, 1 USB)
    Also hab ich mein switch zwischen geklemmt damit wor beide eine 100Mbit verbindung bekommen zueinander. Das gerät weisst alle adressen automatisch zu und funktioniert soweit auch Super. haben beide ne internetanbindung die problemlos funzt. Aber wir können uns innerhalb des Netzwerkes nich sehen. an pingen funktioniert auch nich...
    die ips sehen so aus 88.134.xx.xxx alle nummern die ich als x geschrieben hab unterscheiden sich zwsichen meinem rechner und dem meines Bruders... daher denk ich auch is die verbindung nich gewährleistet.. normaler weise hat man ja als lokale adresse 192.168.xxx.xxx aber dies is nun nich der fall.
    sonst funzt der switch auch super, wird auf jeder lan problemlos verwendet. hab schon sogut wie alles probiert, aber es gibt keine verbindung! vorher war ich bei 1un1 und hatte ien fritz.box 7050. die hab ich genauso wie den Thomson angeschlossen und alles funktionierte wunderbar...man konnte jedne rechner einstecken und alles waren verbunden.

    zusatz: auf dem switch blinken die jewailigen LED´s durchgehend als ob die ganze zeit voler datenstrom läuft zwischen dem router, meinem PC und dem andren...hab bei NetLimiter schon nachgesehn aber dort werden keine aktivitäten verzeichnet.
    bin ratlos....
     

  2. Anzeige
  3. #2 6. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    Der Subnetzbereich den du da hast ist nicht für den lokalen Adressraum gedacht, probier mal Klasse C mh? Also z.B. dein 192.168.xxx.xxx
     
  4. #3 6. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    wie meinst das? einfach die adresse selber eintippen? ..geht nich schon probiert...dan hab cih zwar die adresse und auhc zugriff auf den andren rechner aber keine zugriff auf internet!
     
  5. #4 6. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    Das ist ja ein Modem oder? Und kein Router. Gehst du über DFÜ ins Netz?
     
  6. #5 6. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    na das is da n bissel anders mit dem teil, das iwrd ja an die tv dose angesteckt...daher würd ich denken is es ein router...also is im prinzip genau das gleiche wie eine fritz.box nur das das internet aus der tv dose kommt
     
  7. #6 6. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    Jo kannst du vielleicht mal folgendes machen: bei Start-Ausführen "cmd" eingeben und danach in der Konsole "ipconfig /all" eintippen. Das Ergeniss Screenshooten und hochladen, bei beiden PC's. Dann steig ich da besser durch.
    Bei dem 88.134 sind bei beiden PC's die letzten zwei Blöcke anders?
     
  8. #7 7. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    Schonmal auf beiden Rechner den Netzwerkinstallations Assistenten ausgeführt?
    Vielleicht klappts ja. Was mich auch ein bisschen wundert, ist deine IP!
    Am häufigsten hat man ja immer ein IP aus dem Class C Bereich...
    192.168.XXX.XXX!
     
  9. #8 7. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    Hier der screenshot Bild=down! aber pls kein scheiss mit der ip machen!

    netzwerkinstallationsassitent hab ciha uch shcin alles probiert. und ja die beiden blöcke sind jewails anders!
     
  10. #9 7. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    tachchen

    ihr habt ja sicher für eureren router/modem ein interface wo man daten etc eingibt
    in diesem interface müsste ein feld sein namens netzwerk oder lan anschlüsse
    dort stehen alle daten zu deinem burders pc sowie deinem
    versuche einfach mal mit der ip die dein bro dort zugeteilt bekommt zu pingen

    aus dem screen kann man ja toll erkennen das du zum router ne verbindung haste eine ip zugeteilt bekommen haste und deine gatewayadresse

    da fehlt der screen vom 2ten pc den ihr beiden könnt nit die gleichen internen ips haben zum router
     
  11. #10 7. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    ein interface ist schon vorhanden, aber das is nur zur information gedacht, also da kann man nichts einstellen nur die box neustarten und informationen abrufen, die aber nichts mit dem lokalen netzwerk zu tun haben..a drauf zugreifen kann man indem man einfach im browser 192.168.100.1 eingibt...so ähnlcih wie bei der firtz.box

    könnt ihr mal versuchen mir alles aufzuschreiben was ich wo eintragen soll? also das man die adressen selber verteilt..für mein rechner und dem meines bruders... und wie cih das machen aknn das wir auch internet haben... also wann man den router wegnimmt, und adreseen gibt dan habenw ir beide zugriff aufeinander...aber wenn wir dan reouter wieder einstecken dan haben wir kein internet aber halt ne verbindung zueinander...
     
  12. #11 9. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    push
     
  13. #12 10. August 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    wäre das problem mit einem NAT - Router gelöst?
     
  14. #13 3. September 2007
    AW: [pls help] Netzwerkeinrichtung mit Thomson THG520k mach probleme

    Hi ich weiß zwar noch nicht genau wie das Gerät funktioniert, aber es ist auf alle Fälle ein Modem und es bekommt seine Adressen von außen, einem externen DHCP Server. Damit bekommt jeder Rechner, der an ein Switch angeschlossen wird eine IP von dem DHCP Server. Damit ist es möglich an jedem PC im Internet zu surfen. Eine Verbindung untereinander kannst du damit nicht erreichen, weil die IP Adresse beliebig zugeordenet wird.

    Lösung wäre: ein Router - Rechner, oder nativ sag ich mal. Oder wenn du untereinander kommunizieren willst, Modem ab und bei WINXP oder Linux eine IP der Klasse C einstellen. Also 192.168.0.xxx und subnet: 255.255.255.0

    Damit kannst du dann über dein Switch wieder kommunizieren oder zocken.

    Hoffe es hilft dir

    PS: ja ein NAT - Router wäre eine Lösung.:cool:
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - pls help Netzwerkeinrichtung
  1. Suche Film help pls

    muddern , 17. November 2011 , im Forum: Alltagsprobleme
    Antworten:
    4
    Aufrufe:
    499
  2. Antworten:
    1
    Aufrufe:
    298
  3. Antworten:
    4
    Aufrufe:
    493
  4. Antworten:
    2
    Aufrufe:
    298
  5. Need Vektorisierung, pls help!

    Trollwut , 11. September 2009 , im Forum: Grafik Anfragen
    Antworten:
    3
    Aufrufe:
    249