Plugin Installations-Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von d3r fR34k, 21. September 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 21. September 2005
    Also mein Problem ist das ich nachdem ich des Anti-leech plugin installiert habe keinen Browser auswählen kann(wird keiner Angezeigt, hab Firefox u. Opera), bei dem ich dann anti-leech verwenden kann.
    Sonst war des eigenlich kein großes Problem, hab halt dann immer auf java gewechselt.
    Und jedesmal die Links in NetPumper ein zu tragen regt voll auf.

    Hoffe es kann mir jemand helfen!
     
  2. #2 26. September 2005
    Hatte das Problem auch mal, jetzt gehts aber wieder!

    Versuch mal deinen Firefox auf den neusten Stand zu bringen, dann deinstalliere das plugin und guck das du die Regestry auch davon säuberst!
    Dann lad dir die neuste Version des Plugins runter und achte darauf das es auch der für den Firefox bzw. Opera ist!

    Vielleicht gehts ja dann wieder!

    Viel Glück
     
  3. #3 26. September 2005

    Wo finde ich dir Einträge von Antileech in der Regestry. Hab gesucht aber nichts gefunden.

    Hoffe es kann jemand helfen!
     
  4. #4 26. September 2005
    Ich benutze für sowas den RegCleaner (einfach mal googeln ist Freeware), oder du machst die 1. Klick Wartung mit Tune Up Utilities 2006!

    MFG

    FlyingHorse
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Plugin Installations Problem

  1. Antworten:
    1
    Aufrufe:
    2.656
  2. Antworten:
    1
    Aufrufe:
    1.291
  3. Ignitiondeck plugin wordpress
    monnys1964, 19. Mai 2016 , im Forum: Webentwicklung
    Antworten:
    0
    Aufrufe:
    1.042
  4. Antworten:
    1
    Aufrufe:
    2.012
  5. Antworten:
    15
    Aufrufe:
    3.080