Poblem mit dem S-Video

Dieses Thema im Forum "Audio und Video" wurde erstellt von sato, 15. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Januar 2007
    hi Leute
    Habe mir ein S-Video Kabel gekauft ,habe mir den an gsteckt am Pc Grafikarte und an Fernshen,
    aber es kommt nichts raus es scheint ein Poblem zu sein es kommt nichts ,ich wollte die flime im Fernshe an schauen kommt nichts muss ich da was frei schalten ,
    habe bei einstellung Anzeige rum gemacht es kommen nicht zwei Monitoren warum .
    bitte um hilfe.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 15. Januar 2007
    AW: Poblem mit dem S-Video

    Schau mal entweder unter den Grafikkarten Treiber nach, oder unter (Destop) -> Eigenschaften -> Einstellungen ob da was steht sonst noch unter Erweitert. da sollte dann irgendwo was stehen mit nen 2 Ausgang etc. ;)
     
  4. #3 15. Januar 2007
    AW: Poblem mit dem S-Video

    Da stehn nichs mit 2 Ausgang
    ich mache das schön 1Woche mit es will nicht
     
  5. #4 15. Januar 2007
    AW: Poblem mit dem S-Video

    moved to audio & video
     
  6. #5 15. Januar 2007
    AW: Poblem mit dem S-Video

    sooo... fangen wir am besten nochmal von vorne an:

    1) welche graka hast du?
    2) kommt nur kein film, das desktop aber schon oder garnichts?
    3) hat dein fernseher einen s-video eingang oder einen vollbeschalteten scart-anschluss?
    4) bist du dir sicher, dass du auch die richtige bildquelle am fernseher eingeschaltet hast?
     
  7. #6 15. Januar 2007
    AW: Poblem mit dem S-Video

    Freischalten lol.
    Jaein, schon.
    Hast du ne ATI karte? Wenn ja, da gibts n menü mit lauter bildschirmen und dem zugehörigen namen darunter oder dahinter.
    Das musst du dann natürlich aktivieren.
    Gleiches beim Nvidia ForcewareTreiber.
     
  8. #7 15. Januar 2007
    AW: Poblem mit dem S-Video

    ich habe einen GForce FX5200
    scart anschluss.
    beim meinen Desktop kommt bild aber beim fernshe nicht
     
  9. #8 15. Januar 2007
    AW: Poblem mit dem S-Video

    Ich habe auch eine NVidia-Karte.
    Bei mir geht es unter: Rechtsklick->Eigenschaften->Einstellungen->Erweitert->(bei mir steht da oben einmal Grfikkarte und einmal der Name meiner Grafikkarte)->Name meiner Grafikkarte->nView-Grafikeinstellung->Aktuelle Anzeige:->auf TV stellen.
    Ich weiss nicht ob es bei dir auch so ist.
    Du kannst es ja mal ausprobieren.
     
  10. #9 15. Januar 2007
    AW: Poblem mit dem S-Video

    Download offline!

    guck dir den screen an. wenn du das ganze eingestellt hast. So müsste es gehn.

    Guck auch mal dein ganzen AV kanäle durch.

    Mfg ChRiZzO
     
  11. #10 15. Januar 2007
    AW: Poblem mit dem S-Video

    Hi Leute
    vielen Dank für euere Hilfe ,
    es hat entlich geklappt vielen Dank an Graad und an ChRiZzo
    und an euch allen Danke schön Grüß sato
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Poblem dem Video
  1. Antworten:
    3
    Aufrufe:
    1.736
  2. Antworten:
    8
    Aufrufe:
    3.382
  3. Excel Zellen Formatierungspoblem

    klaxx , 14. Oktober 2008 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    417
  4. Antworten:
    11
    Aufrufe:
    557
  5. Kaspersky 7 - Updatepoblem

    Haeggarr , 30. April 2008 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    330