Port Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von nYs, 24. Juli 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Juli 2005
    da ich keine ahnung hab wie ich das mal beschreiben sollte hab ich einfach mal n screen gemacht
    {bild-down: http://imageshack.us/a/img326/5743/prob1io.png}


    die leeren felder kamen immer wenn ich versucht hab irgendeinen port freizugeben,weiss jemand wie ich die wieder löschen kann ?
    ps:einfach löschen geht net dann tut ich nix...
    thx schonmal
     

  2. Anzeige
  3. #2 25. Juli 2005
    Ich würd ma da bei dem hersteller auf der Seite nach nem FAQ gucken oder einfach ma ne mail an den hersteller mit dem prob. schreiben! Denk ma die wissen da mehr, die ham die ganze geschichte schließlich gemacht!
     
  4. #3 27. Juli 2005
    das gleiche problem hatte ich auch. ich habe den router resettet und alles neu eingegeben. dannach ging alles wieder.
     
  5. #4 27. Juli 2005
    wie resettet man den denn ?
     
  6. #5 27. Juli 2005
    Schau dir den Router genauer an. Irgendwo müsste er einen Knopf haben mit der Aufschrift "Reset" oder suche im Benutzerhandbuch deines Routers.
     
  7. #6 28. Juli 2005
    links neben der antenne ist ein loch. mit einen spitzen gegenstand drückst du den knopf im loch und der router ist resettet.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Port Problem
  1. Antworten:
    0
    Aufrufe:
    949
  2. bootstrap less @import problem

    onip , 29. Januar 2014 , im Forum: Webdesign
    Antworten:
    2
    Aufrufe:
    879
  3. Antworten:
    17
    Aufrufe:
    2.152
  4. Antworten:
    5
    Aufrufe:
    1.220
  5. Antworten:
    7
    Aufrufe:
    2.551