Ports offen und doch zu ?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von S1n, 24. Januar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Januar 2007
    moin leute
    als ich hab folgendes problem

    ich habe

    1&1 DSL 2000 mit nem router von zyxel, h200 prestige or wie ich das ding nennt

    jedemfalls, ich mache im nat die ports auf, mit nummer, meiner ip (ja ich hab sie per cmd und ipconfig controlliert)

    und wenn ich dann die entsprechende anwendung, die die ports brauch, starten will,
    klappts nich, weil TCP fehlgeschlagen, zB bei emule

    windows firewall is aus(auch mehrfach kontrolliert)

    von heute auf morgen kam das

    letzte woche ging das noch einwandfrei, hab nichts umgestellt und auf einmal gehts nichmehr

    genauso läufts mit anderen anwendungen


    hoffe jemand kann helfen,
    grüße s1n
     

  2. Anzeige
  3. #2 24. Januar 2007
    AW: Ports offen und doch zu ?

    Kannst du wo anders im Menü noch Ports freigeben ?
     
  4. #3 24. Januar 2007
    AW: Ports offen und doch zu ?

    Musst die ports zusätzlich forwarden.

    Anderenfalls weis der router, an den die pakete gesendet werden ( er trägt die publike ip ) nicht wohin er diese weitersenden soll..

    Heist genauso im Router, musst mal guggn.
     
  5. #4 24. Januar 2007
    AW: Ports offen und doch zu ?

    Habe auch shn ähnlichesproblem ports sind frei aba dan nach ner zeit dan doch nicht ^^

    Wie siehts mit der Firewall aus Windows oder andere Firewall ??
     
  6. #5 24. Januar 2007
    AW: Ports offen und doch zu ?

    ne, eigentlich sind alle aus.....mehrfach kontrolliert

    NAT - SUA/NAT Server Set editieren <- da hab ich sie freigegeben
    so gings normal auch immer
    ne weitere option gibts bei mir nich
     

  7. Videos zum Thema
Die Seite wird geladen...